Ethernet connexion limitée 1,2 Mbits/s

Résolu/Fermé
Signaler
-
Messages postés
9978
Date d'inscription
mercredi 22 août 2007
Statut
Contributeur
Dernière intervention
28 décembre 2019
-
Bonjour,

J'ai relié ma livebox à ma tour de PC via un câble ethernet. Dans ma formule orange, je suis censé avoir 1 mégamax.

[URL=https://imageshack.com/][IMG]http://img141.imageshack.us/img141/7229/offre1mgamaxhr6.png[/IMG][/URL]


Une fois lancé j'obtiens:

[URL=https://imageshack.com/][IMG]http://img148.imageshack.us/img148/3789/connexion12mbitssqa6.th.png[/IMG][/URL][URL=http://g.imageshack.us/thpix.php][IMG]http://img148.imageshack.us/images/thpix.gif[/IMG][/URL]

Alors que sur le réseau local c'est marqué:

[URL=https://imageshack.com/][IMG]http://img141.imageshack.us/img141/2379/connexionrseaulocallc6.png[/IMG][/URL]
[URL=http://g.imageshack.us/img141/connexionrseaulocallc6.png/1/][IMG]http://img141.imageshack.us/img141/connexionrseaulocallc6.png/1/w695.png[/IMG][/URL]

Et sur ma connexion réseau:

[URL=https://imageshack.com/][IMG]http://img141.imageshack.us/img141/9025/carterseauconnexionof6.png[/IMG][/URL]
[URL=http://g.imageshack.us/img141/carterseauconnexionof6.png/1/][IMG]http://img141.imageshack.us/img141/carterseauconnexionof6.png/1/w510.png[/IMG][/URL]

Est-ce bien normal? est-ce que je peux augmenter ma vitesse de connexion et si oui comment est-ce que je dois procéder? Je n'ai pas réussi à trouver quelqu'un qui a eut le même problème, ni même de tutoriel. Ne parlons même pas de l'assistance orange...

3 réponses

Messages postés
9978
Date d'inscription
mercredi 22 août 2007
Statut
Contributeur
Dernière intervention
28 décembre 2019
1 835
pour la connection a 400Mbits c'est du firewire, tu n'as rien de connecté, internet ne passe pas par la

pour le 100 Mbits c'est la connection entre ton ordi et la livebox

et finalement ton1.2 correspond a ta connection orange

tout ca me parait correct, il n'y a pas de soucis
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

merci pour ta réponse.

Pourtant, auparavant j'étais connecté via le wifi et j'avais du 11Mbits/s voire même du 54Mbits/s...

C'est quand même normal qu'avec une connection Ethernet censé améliorer le débit que je mre retrouve avec 1,2 Mbits/s.

J'avoue ne pas avoir très bien compris en fait cette histoire de débit. :s
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41989 internautes nous ont dit merci ce mois-ci

Messages postés
9978
Date d'inscription
mercredi 22 août 2007
Statut
Contributeur
Dernière intervention
28 décembre 2019
1 835
ton 54 mbits c'etait pour la connection entre ton ordi et la live box , remplacé ici par le 100Mbits ethernet

ton débit au niveau de la live box n'a pas changé (1.2 mbits)
l'affichage en wifi était peut etre different