Problème de connexion neuf box

Résolu/Fermé
clown - 17 sept. 2008 à 11:46
Xavstarblues Messages postés 9978 Date d'inscription mercredi 22 août 2007 Statut Contributeur Dernière intervention 28 décembre 2019 - 17 sept. 2008 à 12:51
Bonjour,

J'ai quelques problèmes récemment avec ma neuf box que je viens de recevoir.
Par exemple aujourd'hui, ma coloc était en train de regarder ses mails sur le serveur de mail de mon école (l'adresse est https://webmail.ens-lyon.fr) et d'un coup, elle n'a plus pu accéder au site. Ca fait environ 3h que ça dure. J'ai aussi testé le site de mon école (http://www.ens-lyon.fr) et il ne fonctionne pas non plus.
Je suis persuadé que mon problème vient d'une mauvaise configuration de la neuf box, mais je ne vois pas du tout comment y remédier, quelqu'un aurait des conseils à me donner svp?

4 réponses

Xavstarblues Messages postés 9978 Date d'inscription mercredi 22 août 2007 Statut Contributeur Dernière intervention 28 décembre 2019 1 843
17 sept. 2008 à 11:53
Bonjour
j'ai testé les liens , cela ne fonctionne pas, je pense que le problème vient du site de ton école
0
Ca rend mon post totalement imbécile, mais ça m'arrange un peu. Ce qui me faisais soupçonner des erreurs de configuration de ma neuf-box c'était que hier il m'est arrivé la même chose avec les sites reliés à celui de l'université de Lyon1.
Je verrai bien quand j'irais à l'école.
En tout cas je te remercie de ta réponse.
0
Xavstarblues Messages postés 9978 Date d'inscription mercredi 22 août 2007 Statut Contributeur Dernière intervention 28 décembre 2019 1 843
17 sept. 2008 à 12:02
si tu arrives a acceder a internet correctement cela ne peut pas venir de toi soit c'est un bug de leur serveur soit un problème d'inscriptions dans un DNS
0
Salut,

moi aussi j'ai un problème avec ma neuf box (et la je pense être presque sur que c'est elle!!) je n'arrive pas a me connecter à internet avec mon wifi. Je capte la connection wifi mais lorsque je veux ouvrir une page internet il me mets serveur introuvable.

J'ai mis les Ip et les dns manuellement mais ca ne marche toujours pas.

Quelqu'un peut-il m'aider?
0
Xavstarblues Messages postés 9978 Date d'inscription mercredi 22 août 2007 Statut Contributeur Dernière intervention 28 décembre 2019 1 843
17 sept. 2008 à 12:51
bonjour
crée toi un nouveau sujet, cela n'a rien a voir ;)
0