Excel tri liste compte nombre de valeur ident [Fermé]

Signaler
Messages postés
4
Date d'inscription
vendredi 29 février 2008
Statut
Membre
Dernière intervention
16 février 2009
-
Messages postés
1712
Date d'inscription
vendredi 4 janvier 2008
Statut
Membre
Dernière intervention
16 janvier 2020
-
Bonjour,
Je voudrais savoir comment connaitre le nombre de valeur ou texte identique dans une liste
Merci

2 réponses

Messages postés
1745
Date d'inscription
mardi 11 mars 2008
Statut
Membre
Dernière intervention
22 mai 2017
233
=nb.si(plage;critère)

exemple : =NB.SI(A1:A18;"="&B4)
5
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60769 internautes nous ont dit merci ce mois-ci

Messages postés
1712
Date d'inscription
vendredi 4 janvier 2008
Statut
Membre
Dernière intervention
16 janvier 2020
510
Ou bien un tableau croisé dynamique, avec la valeur dont tu veux connaitre le nombre en entête de ligne, et le compte de n'importe quelle colonne en Valeurs, tu auras tout d'un coup.