Vidéo qui veut pas se lire ac lecteurs vidéos

[Résolu/Fermé]
Signaler
Messages postés
20
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
14 août 2008
-
Messages postés
20
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
14 août 2008
-
Bonjour,
Petit problème.
Je voudrais visionner une vidéo que j'ai sur mon ordi, seulement quand je la lance, j'entends juste le son et je n'ai pas l'image !! Pareil avec windows media player et quick time , ainsi aussi pour une autre vidéo !!

Aidez moii = )

Merci d'avance a bientot !

7 réponses

Messages postés
314
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
10 novembre 2010
27
salut,
quel est le format de la vidéo?

Ça doit être un souci de codec je pense ?!?

https://www.01net.com/telecharger/windows/Multimedia/codecs/fiches/26950.html
c'est ce que j'utilise et je n'ai jamais eu de souci ;)

@bientôt
Messages postés
20
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
14 août 2008
2
Format avi ..
J'essaie le lien que tu m'as envoyé .
Messages postés
20
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
14 août 2008
2
Mais ce sont des vidéos téléchargées il y a déjà quelques semaines.
Est-ce pour ça ?
Messages postés
314
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
10 novembre 2010
27
bas le format avi est très connu, as tu déjà réussi à le lire?
Messages postés
20
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
14 août 2008
2
Oui .. je vois sur chacunes de mes vidéos je vais dans propriétés, et il mette : ce fichier ne dispose pas des droits d'utilisation multimédia.

C'est pour ça nan ?
Messages postés
314
Date d'inscription
vendredi 2 mars 2007
Statut
Membre
Dernière intervention
10 novembre 2010
27
alors tu me poses une colle....
Messages postés
20
Date d'inscription
samedi 9 août 2008
Statut
Membre
Dernière intervention
14 août 2008
2
Non en faite avec le logiciel que tu m'as passé ça marche !
Merci beaucoup !!

[Résolu]