Problème boîte d'envoi outlook express [Fermé]

Signaler
Messages postés
4
Date d'inscription
lundi 26 novembre 2007
Statut
Membre
Dernière intervention
8 août 2008
-
 Trambs34 -
Bonjour,
J'ai un problème en voulant envoyer des messages avec outlook express. Il les bloque dans boîte d'envoi, les messages restent à cet endroit. En fait mes correspondants reçoivent quand même les messages mais ils sont multipliés des dizaines de fois jusqu'à temps que je les enlève de cette boîte d'envoi, ils ne passent plus dans "éléments envoyés". Merci de m'aider pour résoudre ce problème.

2 réponses

Messages postés
13085
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
16 août 2020
2 491
Bonjour

C'est un faît recent...tu n'as rien modifier ces jours çi.

Messages postés
4
Date d'inscription
lundi 26 novembre 2007
Statut
Membre
Dernière intervention
8 août 2008

Non je n'ai rien modifié. J'ai même fait un point de restauration antérieur au problème, mais rien n'y a fait.
Messages postés
13085
Date d'inscription
mardi 24 avril 2007
Statut
Contributeur
Dernière intervention
16 août 2020
2 491
Peut-être que dans...

"Outils "/ options / onglet envoie et maintenance...tu as des coches à mettre.

L'envoi multiplié je pense à un bug de outlook.

Une désinstallation/réinstallation de outlook peut-être necessaire.(ajout et supp de programme + composant)

Pense à sauvegarder tes adresse et tes mails...



Je viens de rencontrer le problème

En fait il s'agit du fichier de stockage "éléments envoyés" qui dépasse les 2 GO

Pour corriger, créer un nouveau répertoire de mails et en déplacer beaucoup dedans

Cela libèrera un peu la boite "Eléments envoyés" et le problème sera résolu !