Problème de statut sur msn 8.5 (wlm 8.5)

Fermé
Signaler
Messages postés
5
Date d'inscription
vendredi 25 juillet 2008
Statut
Membre
Dernière intervention
8 juin 2011
-
 arnobille -
Bonjour,
depuis quelques semaines, lorsque je veux changer de statut avec msn 8.5 (wlm 8.5) , mes contacts ne voient pas ce changement de statut. Par exemple, si je me connecte "en ligne" et que 5mn après je décide de me mettre "occupé", "hors ligne" ou tout autre statut, mes contacts me verront toujours "en ligne". Donc si je me connecte "hors ligne" puis que je change de statut ("en ligne" ou "occupé" par exemple), mes contacts ne me verront jamais connecté..d'où le problème.
Autre problème : lorsque je change mon pseudo sur msn, mes contacts ne le voient pas, il faut que je me déconnecte puis que je me reconnecte pour qu'ils le voient. Je pense que les 2 problèmes sont liés.

Ce problème ne vient pas de mon ordinateur car j'ai essayé de me connecté depuis différents ordinateurs récemment et ce problème est toujours présent.

Merci de m'aider si vous avez rencontré le même problème ou si vous connaissez une solution, je n'ai pas réussi à trouver de forum parlant de ce problème.

1 réponse

J'ai exactement le même problème que toi.
Pour que mes contacts me voient en ligne, ils sont obligés de se déco/reco pour me voir ..

Le problème est similaire au tient pour le statut également ..

J'ai la version 8.5 .. Je l'ai désinstallée, j'ai essayé la 9.0 (qui ne marche pas d'ailleurs..) et là j'ai réinstallé la 8.5 .. Sans aucun changement.

Le problème persiste même sur les serveurs de messagerie tels que Meebo ou Web Messenger, mes contacts déjà en ligne avant que je me connecte ne me voient pas me connecter ...

Solution : refaire une adresse ?? O_o
un peu trop radical ..

mais je commence à perdre espoir :S
0
Mon problème est résolu, j'ai installé le nouveau wlm 9.0 et depuis je n'ai plus de problème.
Désolé, je ne peux pas vous aider.
0