Pas de son avec windows media player

[Fermé]
Signaler
Messages postés
25
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
30 septembre 2008
-
Messages postés
76
Date d'inscription
mardi 29 avril 2008
Statut
Membre
Dernière intervention
28 juin 2009
-
Bonjour,

quand je fais jouer de la musique avec windows media player tout a l'air normal, sauf que je n'entend pas de son
juste un crépitement, ...

merci de m'aider

8 réponses

Messages postés
76
Date d'inscription
mardi 29 avril 2008
Statut
Membre
Dernière intervention
28 juin 2009
20
A tu correctement branche le cable audio? le son est il ouvert?
Messages postés
25
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
30 septembre 2008

oui, d'ailleur les chansons fonctionnent avec winamp, itunes, foobar, ...
Messages postés
76
Date d'inscription
mardi 29 avril 2008
Statut
Membre
Dernière intervention
28 juin 2009
20
Donc le probleme vien du lecteur windows regarde dans l'equalizer ou dans les options sonore du player
Messages postés
25
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
30 septembre 2008

rien n'y fait, ça marche toujours pas ...
Messages postés
76
Date d'inscription
mardi 29 avril 2008
Statut
Membre
Dernière intervention
28 juin 2009
20
bin change pour vlc c'est ce que j'utilise il a aucun probleme
Messages postés
25
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
30 septembre 2008

svp, une réponse pour regler ce probleme
Messages postés
28808
Date d'inscription
mercredi 9 juin 2004
Statut
Contributeur
Dernière intervention
25 novembre 2015
6 227
Bonjour,

As'tu essayé une désinstallation et une réinstallation de WMP ?
Messages postés
25
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
30 septembre 2008

comment je fais pour le reinstaller, je n'ai apas un cd d'installation
Messages postés
28808
Date d'inscription
mercredi 9 juin 2004
Statut
Contributeur
Dernière intervention
25 novembre 2015
6 227
Pas besoin de CD, je ne sais même pas si ça existe ! http://www.wmedia-player.com/fr/
Messages postés
25
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
30 septembre 2008

ok, j'essaie ça, et je reviens poster
Messages postés
25
Date d'inscription
mardi 15 juillet 2008
Statut
Membre
Dernière intervention
30 septembre 2008

je ne peux pas le désinstaller: je le trouve nul part, je ne peux pas l'installer: la version que j'ai est plus récente.
Messages postés
76
Date d'inscription
mardi 29 avril 2008
Statut
Membre
Dernière intervention
28 juin 2009
20
pourquoi tu ne prend pas un autre lecteur??