Mot de passe Perdu avec un Netgear WNR854T

[Résolu/Fermé]
Signaler
Messages postés
32
Date d'inscription
jeudi 24 avril 2008
Statut
Membre
Dernière intervention
14 avril 2015
-
 blancojamais -
Bonjour,

Je vous explique le petit soucis qui m'arrive... Il y a 1 mois environ, j'ai changer le mot de passe sur mon netgear car je l'ai mis dans mon hotel et pour un soucis de sécurité, j'ai mis un nouveau mot de passe. Mon netgear est sur l'adresse 10.0.0.1 car il est branché sur un autre routeur qui a une adresse en 192.168.10.1. Je met très souvent le même mot de passe pour ne pas que je l'oublie mais on dirais que j'ai fais une exeption à la règle !!!
Comment puis-je faire pour retrouver le mdp ?
J'ai déjà fait un reset sut l'appareil et ça ne marche toujour pas ...
Quelqu'un a une idée sur la chose ???

Merci d'avance à tous

2 réponses

Messages postés
9
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
11 juillet 2008

Bonjour

c'est quoi la référence du netgear
Messages postés
9
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
11 juillet 2008
>
Messages postés
32
Date d'inscription
jeudi 24 avril 2008
Statut
Membre
Dernière intervention
14 avril 2015

du style


RP614
Routeur Firewall haut débit

par exemple

tu doit trouvé ca dessous si ce n'ai pas visible
Messages postés
32
Date d'inscription
jeudi 24 avril 2008
Statut
Membre
Dernière intervention
14 avril 2015
>
Messages postés
9
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
11 juillet 2008

C'est le RangeMax tm Wireless Router WNR854T
Messages postés
9
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
11 juillet 2008
>
Messages postés
32
Date d'inscription
jeudi 24 avril 2008
Statut
Membre
Dernière intervention
14 avril 2015

bonjour


essaie cela :

# Effectuer un reset usine à l'aide du petit bouton situé à l'arrière de votre routeur :
# allumer le routeur, appuyer 20 secondes sur le bouton, ne pas le relacher
# éteindre le routeur, appuyer 20 secondes sur le bouton, ne pas le relacher
# allumer le routeur, appuyer 20 secondes sur le bouton, ne pas le relacher
# lacher le bouton, le reset est effectué
# Se reconnecter à l'interface de configuration du routeur avec les identifiants par défaut :
# login = admin
# password = password

Trouvé sur la FAC Netgear
>
Messages postés
9
Date d'inscription
vendredi 20 mai 2005
Statut
Membre
Dernière intervention
11 juillet 2008

mais esce tu c comment on change de code
> blancojamais
sure panfu
Messages postés
32
Date d'inscription
jeudi 24 avril 2008
Statut
Membre
Dernière intervention
14 avril 2015

merci, après cet opération j'ai réussi a retouner dans mon netgear.
a plus sur la toile