Mon FOND D'ECRAN bureau ne s'affiche pas! [Résolu/Fermé]

Signaler
-
Messages postés
81
Date d'inscription
mercredi 30 juin 2010
Statut
Membre
Dernière intervention
10 octobre 2017
-
Salut à tous! =)

Voilà... j'ai un problème avec mon fond d'écran bureau... il ne s'affiche pas et je ne sais pour quelle raison, car ça marchait bien jusqu'à présent...
C'est une photo enregistrée dans "Mes images" donc il n'y a pas de lien web.
A la place je n'ai rien (juste un fond d'écran monochrome).

J'arrive à réafficher mon fond d'écran en faisant un clique droit sur le bureau -> click sur propriétés -> click sur onglet bureau
en choisissant un autre fond d'écran dans la liste (windows) ensuite je click sur appliquer, je fais un click droit sur le bureau puis j'actualise, puis je choisi mon fond d'écran et je l'applique, mais au bout de quelques minutes il s'en va!

J'ai fait une réstauration du système mais ça n'a rien changé! Je n'sais vraiment pas quoi faire...

Merci de votre aide!

4 réponses


J'ai résolu mon problème tout seul! :D
en fait mon fond d'écran ne s'affiche pas parce que c'est une image bitmap, j'ai changé de fond d'écran j'ai mis une image JPEG et là c'est bon!!
donc s'il y'en a qui sont dans la même situation pensez au type d'image ;-)
voilou!
8
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
81
Date d'inscription
mercredi 30 juin 2010
Statut
Membre
Dernière intervention
10 octobre 2017
8
tannini tu as pu résoudre ton problème sinon moi je viens à peine de résoudre le mien ,mais jusqu'à présent c'est encore je ne sais pas si celà pourrait te servir
Messages postés
81
Date d'inscription
mercredi 30 juin 2010
Statut
Membre
Dernière intervention
10 octobre 2017
8
Oui je l'ai résolu avec Mawarebytes
Merci
heyy a vous j'ai le meme probleme, quand je fais clique droit sa n'affiche plus l'option "utiliser comme papier peint du bureau" alor que c des images en format JPEG mais sur des images sur internet sa me met cette option mais n'execute rien!!
j'ai meme reinitialiser mon PC, mais rien....
COMMENT FAIRE,???
j'avais le meme soucis parce que mes image ne s'ouvrait pas automatiquement avec l'aperçu windows mais un autre programme, j'ai changé et maintenant ça marche...je ne vois pas trop le rapport mais bon...tiens moi au courant si c'était pareil pour toi! bises