Spybot Search and Destroy

Résolu/Fermé
Utilisateur anonyme - 16 juin 2008 à 11:06
 Utilisateur anonyme - 6 juil. 2008 à 17:31
Bonjour,

merci à ceux qui me liront et me répondront !!!

Je viens de formatter et de réinstaller Windows. J'ai remis la même configuration qu'auparavant, à une exception près. Je me suis dit que cette fois-ci j'allais tester le résident de Spybot, histoire de m'en faire ma propre idée. Tout va bien pour le moment, même si je ne sais pas encore si ça sert à grand-chose de l'avoir installé comme résident.

Voici ma question :

J'ai l'habitude d'utiliser Ccleaner pour nettoyer mon ordinateur. Cependant, je fais toujours très attention à sélectionner les cookies que je veux garder, de manière, par exemple, à ne pas avoir à rentrer mes identifiants à chaque fois que je viens sur CCM ! :-)
Sauf que depuis que j'ai Spybot en résident, à chaque démarrage, tous mes cookies disparaissent. Sauf que dans Ccleaner, il me les met toujours comme existants.
Donc je pense qu'il y a un paramètre dans Spybot qui me fait un petit nettoyage à un moment ou à un autre.... j'aimerais bien arrêter ce nettoyage intempestif !

Quelqu'un connaît-il le paramètre ? J'ai pas trouvé....

Cordialement

6 réponses

Utilisateur anonyme
16 juin 2008 à 11:16
Regardé si vous trouvé votre bonheur (il y a plusieur page)
https://www.zebulon.fr/dossiers/securite/42-spybot.html
0
Utilisateur anonyme
16 juin 2008 à 11:21
Bonjour,

merci pour ce lien ! Moi j'en ai un autre :

https://jesses.pagesperso-orange.fr/Docs/Logiciels/Spybot.htm

Il est plus récent et plus complet. Néanmoins, il ne m'apprend rien à ce sujet là !

D'autres suggestions ??
0
Utilisateur anonyme
16 juin 2008 à 12:09
Après avoir désactivé le résident de Spybot, je me rends compte que le problème ne vient pas de lui... d'autres suggestions ?
0
Utilisateur anonyme
16 juin 2008 à 13:59
C'est peut etre ccleaner qui fait cela au demarage
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Utilisateur anonyme
16 juin 2008 à 17:34
Il n'est pas configuré pour se lancer au démarrage. De plus, c'est dans Ccleaner que je demande à sauvegarder mes cookies. Il ne va pas contredire mon ordre quand même ??? mdr !!!
0
Utilisateur anonyme
6 juil. 2008 à 17:31
Bonjour,

voici la réponse de la team Spybot qui a fonctionné pour moi :

Hello,

I think you immunized your system. Due to this no cookies are allowed to settle on your computer.
You just need to undo the immunzation and it will work again.

If not, you should not remove usage tracks after the scan.

Please run Spybot-S&D and switch to "Advanced mode" via the menu bar item "Mode". Now select "Settings" --> "File Sets" in the navigation bar on the left. The checkboxes in front of "Usage tracking" and "tracks.uti" have to be ticked if you want to find usage tracks.
You should also check the "Ignore products" section (in "Settings" as well) and see if the usage tracks are ticked by accident.
Usage tracks are your fingerprints in your system. Whenever you visit a page with your browser, or just open any file, that information is stored deep inside Windows. In most cases that is very useful – if you want to open that file again, you can select it from a list instead of typing the whole filename or browsing the whole directory structure again.

But in some cases you may want to hide your activity, because spyware and internet attackers may use that information. Spybot-Search&Destroy can remove some of the most important and common tracks on your system.
You may still decide to keep a threat, or just a usage track. Maybe you don't want your list of most recently used Word documents removed?
At this point you have three options.

* You could decide on ignoring all usage tracks. In that case you could open the File sets page on the Settings section
of the program, and disable the Usage tracks entries.
* Or if you want to just keep all tracks from a specific product, just right-click a product in the results list.
* Finally, if you want to keep just one file, that is possible the same way
0