Problème de gravure

Résolu/Fermé
Signaler
Messages postés
14
Date d'inscription
samedi 3 mai 2008
Statut
Membre
Dernière intervention
10 juin 2008
-
 zassalamel -
Bonjour, j'ai un problème de gravure, avant avec nero, je mettez 6 minute pour graver sur DVD, et depuis quelque jours, la gravure est super lente, et defois au milieu de la gravure, la gravure echoue,

donc je vais voir dans gestionnaire de périphérique et voila tout se qui as :

[url=http://www.imagehotel.net/?from=cn3aj3ol39.jpg][img]http://images.imagehotel.net/cn3aj3ol39.jpg[/img][/url]

Il y a le périphérique en haut ou ya un point d'interrogation, peut etre le problème vient de la ?

ensuite, j'ai été dans controleurs ATA... et voila ce qui as :

[url=http://www.imagehotel.net/?from=y4w891ifvp.jpg][img]http://images.imagehotel.net/y4w891ifvp.jpg[/img][/url]

il y a deux canal IDE secondaire

ps : j'ai rajouter un lecteur IDE1008 ( c'est celui ci qui marche mal )

Voila, pouvez vous m'aidez

3 réponses

Messages postés
77
Date d'inscription
samedi 7 juin 2008
Statut
Membre
Dernière intervention
10 avril 2019
4
salut yann ,la vitesse de gravure depend de la qualité du DVD et la vitesse qu'il supporte (8X,16X...) mais je crois que tu sais déja ca , je pense que si c'est un problème de contrôleur ATA la gravure ne se lancera pas .
essaye de graver avec nero express : accéde depuis nero puis la ptite icone en haut avec un "X" rouge.
Messages postés
14
Date d'inscription
samedi 3 mai 2008
Statut
Membre
Dernière intervention
10 juin 2008
2
désoler de ne pas avoir répondu tout de suite, problème internet, il suffisait de réduir la vitesse mais c'est bizarre, nero express me mes automatiquement vitesse 4x ( je sais mes dvd son pas top lol ), quand je vais sur 4x sa met 20 fois plus de temp que quand je met une vitesse de 2x, enfin bon sa marche alors.

se qui me stress, c'est sa :

http://images.imagehotel.net/cn3aj3ol39.jpg

tout en haut il y a écrit périphérique inconnue, sa je comprend pas

En tout cas merci a toi Zassalamel
Et si tu s'est d'ou vient le problème, fais moi signe
"periphérique inconnu" c ptet pas le graveur ca peut etre nimport quel peripherique sans driver
essaye de le telecharger directement du point dinterrogation