Wamp5: plus d'accès à phpAdmin

Résolu/Fermé
Signaler
Messages postés
3
Date d'inscription
lundi 2 juin 2008
Statut
Membre
Dernière intervention
3 juin 2008
-
Messages postés
3
Date d'inscription
lundi 2 juin 2008
Statut
Membre
Dernière intervention
3 juin 2008
-
Bonjour,
Tout d'abord je suis novice et capte bien qu'avec une explication explicite, laquelle je peux suivre pas à pas.

J'ai un gros souci, j'ai voulu mettre un mot de pass au root de phpadmin via "privilèges" j'ai modifié le mot de pass où il n'y en avait pas besoin
et également dans la tableau au-dessus, je ne me souviens plus de son énoncé vue que je n'y ai plus accès lol

Je suis limité par le temps :-S
Car je dois me débrouiller pour créer un site seule lol

J'ai déjà effectué des recherches sur ce problème mais n'est pas compris la solution, car pas le même cas de figure.

Ou alors expliquez moi comment remettre à zéro Wamp car même en désinstallant il reprend les infos :-(

J'espère que vous pourrez m'aider!

Merci !!!!

2 réponses

Messages postés
3
Date d'inscription
lundi 2 juin 2008
Statut
Membre
Dernière intervention
3 juin 2008

Si je fais une restauration de mon ordi cela changera t-il le problème.
En ayant désinstallé Wampserver5 avant. et en le réinstallant après!

Siouplait aidez moi !!!!!!
0
Messages postés
3
Date d'inscription
lundi 2 juin 2008
Statut
Membre
Dernière intervention
3 juin 2008

J'ai enfin réussis!
Cela peut servir à d'autres!
Il suffisait de désinstaller et de supprimer le fichier Wamp du lecteur C: !!! Ba oui il ne se supprime pas tout seul à la désinstallation! GGgrrr
0