Saisie d'une formule SI [Résolu/Fermé]

Signaler
Messages postés
26
Date d'inscription
vendredi 30 mai 2008
Statut
Membre
Dernière intervention
18 juin 2010
-
Messages postés
26
Date d'inscription
vendredi 30 mai 2008
Statut
Membre
Dernière intervention
18 juin 2010
-
Bonjour,

Quelqu'un pourrait il me dire comment saisir en tant que critère dans une formule SI le fait que la valeure de la cellule sélectionnée soit comprise entre telle et telle autre valeure...

voilà ce que j'ai fait pour le moment:

=SI('Infos Générales'!M3>=10<15;1

en fait je veux que si ma cellule M3 est supérieure ou égale à 10 et inférieure à 15 alors me renvoi la valeure 1 dans une cellule spécifié.

voili voilo,
merci d'avance

2 réponses

Messages postés
433
Date d'inscription
dimanche 17 février 2008
Statut
Membre
Dernière intervention
17 octobre 2008
301
Bonjour,
=SI(ET(M3>=10;M3<15);1;"")
Messages postés
26
Date d'inscription
vendredi 30 mai 2008
Statut
Membre
Dernière intervention
18 juin 2010

Merci beaucoup:))
Messages postés
375
Date d'inscription
mercredi 21 mai 2008
Statut
Membre
Dernière intervention
17 octobre 2008
120
=SI(ET(10<=M3;M3<15);1;0)
Messages postés
26
Date d'inscription
vendredi 30 mai 2008
Statut
Membre
Dernière intervention
18 juin 2010

Merci à toi aussi pour ton aide :))