Cmos checksum error

Résolu/Fermé
Zapp92
Messages postés
2
Date d'inscription
dimanche 18 mai 2008
Statut
Membre
Dernière intervention
18 mai 2008
- 18 mai 2008 à 14:31
 Game - 25 janv. 2010 à 13:50
Bonjour,
j ai un probleme au demarrage j ai le message "cmos checksum error" f1 pour continuer ou del pour entrer dans le bios.
Apres quelque recherche j ai vu k c etait a cause de ma pile alors je l ai changé puis miracle tout marchais nikel et ca durant 1 mois, j ai encore changé la pile et pareil ca marchais 1 mois puis le message revenait.je c tres bien qu une pile dure au moins 4 ans pas 1 mois d ou mon probeme.A savoir k lorsque j ai le message et k je rentre dans le bios mes modif ne se font pas le bios ne garde rien en memoire,aidez moi svp
ma config:
asus striker extreme
E6750
2x1go crucial ballistix tracer
2x8800 gt zotac en sli
2disques dur WD en sata

3 réponses

dj-postka
Messages postés
2305
Date d'inscription
dimanche 11 mai 2008
Statut
Membre
Dernière intervention
11 février 2019
298
18 mai 2008 à 14:33
tu rentre dans le bios et tu fait "load optimised..."
2
Zapp92
Messages postés
2
Date d'inscription
dimanche 18 mai 2008
Statut
Membre
Dernière intervention
18 mai 2008
1
18 mai 2008 à 14:41
je n ai pas ce choix dans mon bios :(
1
Ai eu le même CMOS checksum error defaults loaded
C'était finalement un problème sur la carte mère dans la section de connection PS2 du clavier.
Ai changé pour un clavier USB et tout est rentré dans l'ordre comme avant.
Problème probablement causé par filston qui ''aurait'' renversé un brevage sur le clavier.
1