Ecran windows s'est mis à l'envers !!! [Résolu/Fermé]

Signaler
-
 dv -
Bonjour,

suite à un problème je suis pas quoi (virus) mon écran s'est mis à l'envers et la souris se comprte aussi de la même manière, j'ai essayé de télécharger des antivirus mais je ne suis pas arrivé à résoudre le problème!!!
pourriez vous m'aidez s'il vous plait, merci bcp pour vos réponse rapide.

7 réponses

bonjour

On peut appuyer sur Ctrl + Alt + flèche vers le haut et ça revient
656
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 76687 internautes nous ont dit merci ce mois-ci

merci monsieur c géniale
J'ai été désarsonnée par ce soucis (sans doute liée à une fausse manip de ma part réalisée par inadvertance) ... Merci beaucoup pour ce précieux conseil qui m'a permise de me remettre en selle.
seulement merci! complètement d'accord avec Pipo
Merci beaucoup, mon chat me trouve toujours de nouvelle fonctionnalités Windows et moi ça ça m'agace beaucoup !!
Messages postés
616
Date d'inscription
jeudi 7 décembre 2006
Statut
Membre
Dernière intervention
8 août 2013
474
Sur un eepc on oriente l'écran avec Ctrl+Alt+Fleche
ou AltGr+fleche :)
Messages postés
566
Date d'inscription
jeudi 10 mai 2007
Statut
Membre
Dernière intervention
1 février 2012
368
bonsoir

carte Nvidia

clic droit sur le bureau,propriétés,paramètre,avancé,dans la liste des onglets clic sur la carte graphique dans la fenêtre qui s'affiche , repère la ligne NVRotate et clic dessus ,ensuite clic sur l'option paysage inversé rotation de 180 degrés puis ok

carte ATI

près de l'horloge de windows clic droit sur l'icone ATI dans le menu clic sur le nom de la carte graphique puis sur faire pivoter l'affichage et sélectionne la fonction paysage inversé 180 degrés
MERCCCCCII BEAUCOUP DE TON AIDE, JAI FLIPPER GRAVE !! MA MERE ALLAIT LMETTRE EN REPARATION !
MERCI BEAUCOUP ! :)
Messages postés
1
Date d'inscription
dimanche 27 janvier 2013
Statut
Membre
Dernière intervention
27 janvier 2013
4
pour Windows 8: Il faut faire un clic droit sur le bureau, cliquer sur option graphique ensuite sur rotation puis pivoter sur normal et tout reviens comme avant
ontrole alt flèche vers le haut ET APPUYER QUELQUES SECONDES...
Il faut juste appuyer sur ctrl+alt+ la fleche du haut
Messages postés
1
Date d'inscription
jeudi 24 janvier 2013
Statut
Membre
Dernière intervention
24 janvier 2013
1
Bonjour, pour moi sa a était la même chose, en appuyant sur "Alt Gr" + la flèche du haut sa ma remis l'écran à l'endroit mais sa ma beaucoup zoomer, comment faire pour dézoomer ?
Merci de me répondre.