Ports USB sous vista ne répondent plus

[Résolu/Fermé]
Signaler
Messages postés
62
Date d'inscription
lundi 28 avril 2008
Statut
Membre
Dernière intervention
19 août 2011
-
 Kevin -
Bonjour,

Les ports USB que j'insert ne n'arrive plus a se faire lire !

Comment remédier a ce probleme ?

Cordialement Lord of Darkness

5 réponses

Messages postés
704
Date d'inscription
jeudi 1 mai 2008
Statut
Membre
Dernière intervention
3 juillet 2013
77
Tape dans "exécuter" tape : services.msc et dit moi si tes port SSDP sont démarré, sinon essaye de décrasser tes ports ou un fil a l'intérieur est endommagé suite à un orage ou autre ;) ou alors problème de drivers ?
4
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 42674 internautes nous ont dit merci ce mois-ci

Bonjour,
J'ai fais la manipulation, je ne trouve pas "port ssdp"
Je precise que 2 de mes ports usb sur 7 en tout marche pour les autres dont un lié a un lecteur de carte dans l'unité centrale plus rien depuis longtemps.
J'ai un Acer et je suis sous vista.
j'ai "découverte ssdp" et c'est démarré
Messages postés
1647
Date d'inscription
jeudi 4 janvier 2007
Statut
Membre
Dernière intervention
31 mai 2010
107
en fait c'est du a un correctif de vista mais pour l'instant le problème n'est pas encore résolu donc il faut encore attendre
Messages postés
62
Date d'inscription
lundi 28 avril 2008
Statut
Membre
Dernière intervention
19 août 2011
1
Merci de vos réponses !

Depuis la nouvelle mise à jour tout est rentré dans l'ordre ;) !

Cordialement Lord of Darkness
Messages postés
1647
Date d'inscription
jeudi 4 janvier 2007
Statut
Membre
Dernière intervention
31 mai 2010
107
super^^ c'est une bonne nouvelle!!
Messages postés
1647
Date d'inscription
jeudi 4 janvier 2007
Statut
Membre
Dernière intervention
31 mai 2010
107