Easy designer

[Fermé]
Signaler
-
 lecalvezsylvie -
Bonjour,
Lorsque que je veux ajouter une image sur mes pages perso, un message me dit que mon navigateur n'est pas bon, qu'il possède peut-être une version antérieur à celle qu'il faut. Lorsque que je fais une vérification de mon navigateur, je suis conforme à la version recommandée.
les images ne dépassent pas 300 ko, alors qu'il est recommandé de ne pas dépasser 500 ko.
D'où peut venir l'erreur ?

4 réponses

Messages postés
213
Date d'inscription
mardi 20 novembre 2007
Statut
Membre
Dernière intervention
12 mai 2008
16
peut etre ke tu na plus despace libre sur ta page

Sur 20 d'espace je n'utilise que 10. Je ne pense pas que cela vienne de là.
C'est pas la première fois qu'il me font ça sur Easy Designer. Là je viens de passer en ADSL, ça recommence.
Merci de t'être penché sur la question.
Messages postés
213
Date d'inscription
mardi 20 novembre 2007
Statut
Membre
Dernière intervention
12 mai 2008
16
essaye de suprimer des images et en mettre dautres

En espace je n'utilise que la moitié. Je pense que le problème vient d'ailleurs. Merci
Messages postés
8587
Date d'inscription
mercredi 17 novembre 2004
Statut
Contributeur
Dernière intervention
23 janvier 2020
324
Bonjour,

D'après mes recherches, je ne vois que des problèmes avec easy designer.

Si c'est juste un problème de navigateur, pourquoi ne pas utiliser FireFox ? ça se passe beaucoup mieux en général...

@+

O.K, je vais essayer, je mettrai un message si la solution est bonne, des fois que sa puisse aider d'autres personne. Merci à toi.

bonjour, j'ai également les mêmes problèmes, depuis que je suis passés à Windows Vista !Depuis la mise à jour de ma console java, j'arrive enfin à ouvrir easy designer, mais tou,jours pas à télécharger les images...