Problème connexion internet

Fermé
**marie** - 13 avril 2008 à 08:39
 **marie** - 13 avril 2008 à 15:42
Bonjour à tous,

J'ai quelques problèmes de connexion et je vais pas m'en sortir toute seule... un grand merci d'avance.

J'explique :

Jusqu'à récemment j'étais en France et j'avais une connexion orange, bas débit, 56K (oui oui je sais....c'est nul ;D )
Aujourd'hui je suis en Suède et j'ai une connexion com hem, 8/1 megabytes, connexion filliaire. Je suis connectée au réseau local.

Le problème :

- La connexion marche mais trèèèèès lentement (plusieures minutes pour ouvrir une page)

- Dans les connexions réseau mon ancienne connexion orange est "déconnectée" mais toujours marquée comme connexion par défaut.
Si j'enlève la connexion par défaut, la nouvelle connexion ne marche plus du tout. Internet Explorer me dit que je suis hors connexion et me demande de me connecter.
Seule solution pour pouvoir ouvrir une page = laisser orange en connexion par défaut alors que je ne me connecte absoluement plus avec orange (?????)

- De temps en temps, en insistant pendant des heures... je finis par y arriver mais en général je n'arrive pas à me connecter à windows live messenger. Et dans la résolution des problèmes il me dit que je ne suis pas connectée. Alors qu'internet marche.

-Je suis obligée de désactiver le pare-feu. Déjà que ça marche n'importe comment mais quand il est actif c'est encore pire...

Voilà, je me rends bien compte que tout cela n'est pas très clair... mais si malgré tout quelqu'un a une idée...

Merci beaucoup
A voir également:

1 réponse

ok problème résolu

merci