Probleme pour rechercher avec Dailymotion [Résolu/Fermé]

Signaler
Messages postés
11
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008
-
 Trasnipe -
Bonjour,
Depuis hier, quand je lance une recherche sur dailymotion je n'ai aucun résultat...comme le montre ce screen
http://servimg.com/image_preview.php?i=98&u=11436217

j'aimerai donc savoir si je suis le seul à avoir ce probleme où si c'est général.Et dans le cas où je suis le seul, comment résoudre ce problème ?

Merci d'avance

27 réponses

oui merci effectivement ça a aidé !!!

alors en fait si comme moi vous avez norton internet security, il faut desactivé le blocage des fenetres publicitaires et tout remarche nickel chrome
je pense qu'on peut dire que le bleme est resolu

dc maintenant j'aimerais juste ajouter dailymotion dans une liste ou les fenetres publ sont autorisées...j'ai pas non plus envi de voir des fenetre s'ouvrir sur tout les autres sites ou je vais aller...
bonne soirée
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Yep! merci pour la soluce, j'avais le même problème depuis plus d'un mois maintenant ça remarche impec' !!!
Merci beaucoup :)
Bye
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Messages postés
11
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

UP !
pour redemander de l'aide, je comprend vraiment pas pourquoi sa me fait ça
d'autant plus qu'apparement ça fonctionne chez les autres...
aidez moi s'il vous plait !
Messages postés
7
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
21 mai 2008

moi ossi jai le meme probleme que toi jespere trouver une reponse
Messages postés
11
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

RE UP !
aidez moi svp sa commence à devenir vraiment embetant de rien pouvoir faire...
Messages postés
7
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
21 mai 2008

pareil pour moi et enfaite Jake2-0 c ki ton fournisseur d'acces internet?
Messages postés
11
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

C'est orange...
plus de précisions sur ma conexion internet :
-je suis en wi fi via mon ordinateur portable sur la livebox
-sur le PC qui lui est relié par cable à la livebox ça fonctionne normalement

voilà en espérant que sa puisse m'aider (nous aider ?) à résoudre le problème

merci !
Messages postés
11
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

UP ! UP! UP !
Aidez moi svp sa deviens vraiment soulant là, meme après une restauration du systeme sa change rien !
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

salut. J'ai le meme probleme depuis cet aprés midi et dans la semaine,j'ai eu certains liens qui ne s'ouvraient pas(playlist,favoris...).j'ai aussi remarqué que la recherche video ne s'ouvre pas mais que par contre,pour membres et groupes,ça fonctionne.bizarre,bizarre. J'ai d'abord cru que c'était une mise à jour pour vista qui été responsable mais j'ai vu que toi tu as XP donc ça dois pas etre ça.A savoir si tous ceux qui on le probleme sont sous windows? Mais pour le momment,je crois plutot que le probleme viens de dailymotion lui meme. Si d'autres personnes ont aussi le meme probleme,ou mieux,trouvent la solution ,merci de partagé :) Bonne nuit
Messages postés
7
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
21 mai 2008
>
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

sa ne marche toujours pas c'est vraiment bizarre et lme probleme je ne pense quil ne vienne de dailymotion yen a que sa marche tres bien chez eux
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008
>
Messages postés
7
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
21 mai 2008

salut indanraja94. tout d'abord,j'ai oublié de signalé dans ma première intervention ,que mon fournisseur ADSL été Alice,donc,je ne pense pas que le fournisseur soit en cause vu que l'on n'a pas tous le meme.J'ai contacté le service d'aide de Dailymotion,qui m'a répondu d'installer Adobe flashplayer 9.0.124.0 mais je crois qu'il est déja installé sur mon PC . Je suis en train de me demandé si ce ne serait pas une mise a jour pour windows qui serait responsable?
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008
>
Messages postés
7
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
21 mai 2008

bon,j'ai réinstallé adobe flash player ,rien de mieux.
Messages postés
7
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
21 mai 2008
>
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

jai fait pareil et cela narange rien du tout mais je sais que vous pouver trouver les videos de dailymotion avec vodaa voila
Messages postés
4
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
16 avril 2008

Voilà quatre jours que j ai le même probleme ! Je peux lire ma playliste, celles des autres membres, mes favoris, les vidéos similaires, mais dès que je veux faire une nouvelle recherche là, plus rien :(
Comme j'ai recu un drole de message sur youtube, j ai effectué une analyse complete avec Norton qui n'a rien trouvé. Ensuite j ai fais un coup de cc cleaner mais rien a changé non plus, j ai meme defragmenté mon disque dur, toujours pareil, les mises à jours ont elles aussi etaient faites mais ca marche toujours pas ! Pleeeeeaaassse Heeelllppp !!!
Ah oui j ai envoyé un mail à daily qui m a conseillé de verifier si mon pare feu ne bloqué pas tout ca, mais de ce coté tout va bien. Je commence à desesperer !Voilà.
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

BONJOUR. T'as reçu quoi comme mess.de youtube(sans indiscrétion)? Car moi,j'ai l'impression que je me suis aperçu du probleme apres avoir ete voir des videos sur youtube(mais bon,surement une coincidence).sinon,j'ai aussi norton 360si ça peu aidé a trouvé la solution. A+
Messages postés
7
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
21 mai 2008
>
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

dites moi si sur deezer vous pouvez ecouter de la musique en clikant sur lecture!
Messages postés
11
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

c'est vrai que en y repensant, j'ai eu quelques mises à jour windows cette semaine...
ce pourrait-il vraiment que ce soit sa ?si c'est le cas sa va etre dur d'y remédier Oo
encore une fois si quelqu'un a une solution il est le bienvenue...
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

j'ai regardé les mises à jour que j'ai eu ces derniers temps,il y en a une qui a attiré ma curiosité: mise à jour de sécurité pour les bits ActiveX (KB948881) effectué le 9/04/08. sinon pour plus d'info sur cette mise à jour:https://docs.microsoft.com/en-us/#ENB et aussi:https://docs.microsoft.com/en-us/ (quand vous etes sur la page,cliquer sur l'endroit critique(5)sous: informations sur les bulletins et ensuite,lire le BULLETIN DE SECURITE MICROSOFT MS08-023). Si tout ceux qui ont ce probleme pouvaient verifier si il ont eu la meme mise à jour avant le début des problemes et le faire savoir,merci.En tout cas,vivement que ce soit remis en ordre car ...aller,bonne soirée

Moi aussi j'ai le même problème avec Dailymotion, et pareil pour Deezer comme toi indianraja94 . J'ai Alice comme fournisseur et windows XP. Je vois pas d'oû ça peut provenir, si une âme charitable peut nous aider :)
merci d'avance
Messages postés
3
Date d'inscription
mardi 15 avril 2008
Statut
Membre
Dernière intervention
15 avril 2008

bj a tous
j'ai aussi le meme probleme que tout le monde ici
je suis allé sur d'autres sites et apparement c dû aux dernières mises a jour que microsoft a fait sur internet explorer 7 (que j'ai sur mon pc)
donc si je comprend bien a moins que dailymotion fasse des ajustements de son coté faut se tourner vers mozilla firefox
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008
>
Messages postés
3
Date d'inscription
mardi 15 avril 2008
Statut
Membre
Dernière intervention
15 avril 2008

j'ai regardé les mises à jour que j'ai eu ces derniers temps,il y en a une qui a attiré ma curiosité: mise à jour de sécurité pour les bits ActiveX (KB948881) effectué le 9/04/08. sinon pour plus d'info sur cette mise à jour:https://docs.microsoft.com/en-us/#ENB et aussi:https://docs.microsoft.com/en-us/ (quand vous etes sur la page,cliquer sur l'endroit critique(5)sous: informations sur les bulletins et ensuite,lire le BULLETIN DE SECURITE MICROSOFT MS08-023). Si tout ceux qui ont ce probleme pouvaient verifier si il ont eu la meme mise à jour avant le début des problemes et le faire savoir,merci.En tout cas,vivement que ce soit remis en ordre car ...aller,bonne soirée
Messages postés
4
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
16 avril 2008

j ai effectivement eu cette mise a jour le 09 avril a peu pres un jour avant que dailymotion ne parte en sucette ! Le message que j ai recu sur youtube c 'etait un truc comme "god22.com" cheap valium, toujours pas de solution?...
Bon, la patience est une vertue !!!....
Messages postés
4
Date d'inscription
lundi 14 avril 2008
Statut
Membre
Dernière intervention
16 avril 2008

j ai desinstallé cette fameuse mise à jour, puis j ai redemarré, et devinez ? Bein ca marche toujours pas du coup je l ai réinstallé ! Je vais devenir une pro de l informatique !!! What else ?
Messages postés
11
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

sa marche toujours pas après avoir désinstallé la MaJ ?ben on est pas dans la m****...
je vais essayer avec mozilla alors, on vera bien
Messages postés
3
Date d'inscription
dimanche 13 avril 2008
Statut
Membre
Dernière intervention
15 avril 2008

même problème. N'y a-t-il personne pour nous aider ??
Messages postés
3
Date d'inscription
mardi 15 avril 2008
Statut
Membre
Dernière intervention
15 avril 2008

bon !! j'ai essayé avec firefox mais ça ne marche tj pas chez moi
des news pour d'autres personnes ?
Messages postés
7
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
21 mai 2008

sa commence a devenir gavant a force !!!!toujours pa de solution et moi jai pa internet explorer version 7
Messages postés
8
Date d'inscription
mardi 15 avril 2008
Statut
Membre
Dernière intervention
16 avril 2008

Bonjour tout le monde,
je vois que nous avons tous le même probleme, et je ne sais plus du tout quoi faire car maintenant il m'est aussi impossible de lire des vidéos sur d'autres sites comme blogs et compagnie! j'ai beau utiliser firefox internet et même opéra rien ne fonctionne , j'ai desintaller flash je l'ai remis etc... toujours pareil! J'ai même vérifier les options d'internet et tout est activé comme il le faut! je desespere!!!
J'avais une petite idée , car il n'y a pas longtemps j'ai été "attaqué" par les différents virus qui court en ce moment plus précisément par celui de msn et facebook ! j'ai reformaté et c'est depuis ce jour que les sites de vidéos deviennent un calvaire!! ça n'a peut être pas de rapport mais est ce que vous vous avez eu un virus avant que ce "charmant" problème apparaisse?????




Donc voila si quelqu'un peut m'aider j'avoue que ca serait fort agréable! merci
Messages postés
11
Date d'inscription
jeudi 10 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

nan aucun virus pour ma part =S
je commence aussi a désespérer...sans dailymotion c'est quand meme bien chiant, youtube toutes les videos sont en anglais (ou presque), faut qu'on trouve un moyen d'arranger sa
Messages postés
3
Date d'inscription
mardi 15 avril 2008
Statut
Membre
Dernière intervention
15 avril 2008

bon sang si faut se lancer dans tout les truc du genre spybot + ccleaner+ asquared+ mode sans echec + enlever la restauration systeme et tout le toutime yen a pour pour au moins 2 bonnes heures

sinon pour info en passant par facebook et en installant l'appli de dailymotion je me suis rendu compte que la fonction recherche marche parfaitement !!! mais bon je trouve que c'est un peu tiré par les cheveux..toutefois je vais m'en contenter pour le moment !!
Messages postés
8
Date d'inscription
mardi 15 avril 2008
Statut
Membre
Dernière intervention
16 avril 2008

J'avoue que passer par facebook me parait étrange !!!en ce qui concerne ccleaner je l'ai déjà fait et cela n'a rien changé!! pfff ça devient très énervant tout çà! je vais voir si ça marche avec facebook on ne sait jamais mais bon des fois qu'il fasse une sorte de "partenariat (sans grand intérêt je vous l'accorde)

Mais effectivement faut trouver une solution!! Avant de s'arracher les cheveux!
Messages postés
8
Date d'inscription
mardi 15 avril 2008
Statut
Membre
Dernière intervention
16 avril 2008

bon j'ai installé l'application mais ca oblige toujours à etre sur facebook !!! bon je continue mes recherches!!!! on va bien finir par trouver!

J'ai réussi à régler ces problèmes ( la recherche dailymotion, la lecture sur deezer), j'ai Norton comme pare-feu, je l'ai désinstallé, j'ai mis Comodor à la place et depuis tout marche nickel :) Si ça peut vous aider ;)
Messages postés
9
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
17 avril 2008

bien joué alexis221087. Effectivement,j'ai norton360,j'ai désactiver le blocage des publicités et ça refonctionne.demain je les contact pour leur parler du probleme.encore merci et bonne continuation à toi.