Plus de vidéos en flash sur le net [Résolu/Fermé]

Signaler
Messages postés
244
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
9 octobre 2018
-
 Utilisateur anonyme -
Bonjour,
voilà j'ai un petit problème je ne peux plus voir aucune vidéo sur les sites qui utilisent un lecteur flash on me dit d'installer la version récente de flash je le fais l'installation se déroule très bien le logiciel est installé mais ça n'a rien changé à mon problème quand j'essai à nouveau de regarder la vidéo on me dit d'installer la version récente de flash je n'y comprends rien du tout.

PS : j'ai flash 8 installé sur mon ordi cette info peut peut-être vous être utile

7 réponses

Messages postés
244
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
9 octobre 2018
21
non mais daccord je sais lequel est le dernier relie ma question en entier
Messages postés
244
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
9 octobre 2018
21
up
Messages postés
244
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
9 octobre 2018
21
un peu d'aide svp
up
Utilisateur anonyme
le dernier c'est le 9 .
Messages postés
244
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
9 octobre 2018
21
Arrête de me dire lequel est le dernier stp. Tu lis au moins ce que j'écris parce que mon problème est tout autre.
Utilisateur anonyme
j'ai très bien compris ta question , ce que je voulait que tu fasse c'est effacer celui qu'il ton installer sur le site en question , efface le numéro 8 par la même occasion ( puisque il est périmer ) et réinstalle le 9 sur le lien que je t'ai donner , ou directement sur le site de adobe , quelque fois il faut le réinstaller plusieurs fois pour qu'il fonctionne ou redémarrer ton pc .
Messages postés
244
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
9 octobre 2018
21
bon ben j'ai rien compris je dois dire que j'installais la bonne version du lecteur (càd la Version 9,0,115,0) j'ai réessayé encore une fois par le même procédé et surprise ça a fonctionné va comprendre enfin mon problème est donc résolu cependant juste une petite précision pour toi anubis tu as raison sur un point apparement "il faut le réinstaller plusieurs fois pour qu'il fonctionne" mais tu confonds par contre ou peut être me suis je mal exprimé j'avais bien la version 9 de flash player par contre j'ai la version 8 de flash (le logiciel multimédia qui sert à créer animations et boutons pour le net entre autres)
voilà en tout cas merci pour ton aide :)
Utilisateur anonyme
ne fait pas attention , toi aussi un jours tu sera vieux , je déconne , tant mieux pour toi , salut .
Messages postés
244
Date d'inscription
mercredi 9 avril 2008
Statut
Membre
Dernière intervention
9 octobre 2018
21
^^ j'ai émis l'hypothèse que l'erreur pouvait venir de moi ne soit pas défaitiste merci de ta réponse en tous les cas
Utilisateur anonyme
oui c'est pour rire , quand tu a mis j'ai le flash 8 , j'ai penser que tu avait une ancienne version , salut et bonne nuit ffayce.