Bien configurer devolo

Résolu/Fermé
Signaler
Messages postés
192
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
21 décembre 2014
-
 serguei 35 -
Bonjour,
cela fait deux jours que j'essayais de retablir ma connexion internet dans ma chambre, suite à un reformatage, j'ai mis internet avec mon ancienne clé usb , mais je voudrais reconfigurer devolo(courant porter) pour que j'ai internet comme avant.
Voila mon petit souci, j'ai installé les prises ( celle du bas vers ma livebox , dans le porte ethernet 2 (jaune)) et la seconde prise dans ma chambre, sur mon ordinateur.
Ensuite j'ai installé devolo via le cd d'installation, j'ai bien configurer les prises, via " Dlan assistant de configuration " mais apres je ne sais pas quoi faire, pour pouvoir avoir internet , tout en retirant ma clé .
J'ai parcouru le forum pour voir les sujets divers mais je n'ai pas bien compris les divers manip.

Est ce que vous pouvez m'expliquez comment faire pour pouvoir re-avoir internet via le courant porteur car je sais pas trop quoi faire et si je fais n'importe quoi je vais devnir dingue si je n'arrive plus a remettre ma connexion, car il m'en a fallut du temps pour me souvenir comment j'ai mis internet dans ma chambre :(

p.s: j'ai windows xp sp2

un grand merci à vous tous d'avance

1 réponse

Salut,
D'abord vérifier que tu es bien conencté au réseau (ipconfig /all ou autre).
Ensuite s'assure que tu sais joinde ta passerelle (ping adress_ip_de_la_passerelle).
Enfin, dire à IE de se connecter via ton LAN.
2
Messages postés
192
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
21 décembre 2014
16
bonsoir
la commande ipconfig je l'ai mise dans " executer " cela n'a rien fait de special
comment dois -je proceder pour joindre ma passerelle, et comment dois - je faire pour dire à IE de me conecter via mon LAN , je vais dans " outils / option internet " puis je vais dans l'onglet conexion, et je ne sais pas trop quoi faire .
est ce que je dois aller dans " parametre reseau " et cliquer sur " detecter automatiquement les parametres réseau " ou est ce que je dois aller dans " configurer " pour configurer ma conexion.

merci d'avance pour vos conseils
0
>
Messages postés
192
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
21 décembre 2014

salut
1: pour acoir ipconfig
tape cmd/ipconfig
ou va dans accesoire ouvrir une session DOS
et tape ip config

************************
si tu n as pas internet c est que tu na s pas enté la bone adresse MAC c est tout
utilise l utilitaire et ca ira
bonne chance
0
>
Messages postés
192
Date d'inscription
dimanche 16 mars 2008
Statut
Membre
Dernière intervention
21 décembre 2014

salut
1: pour acoir ipconfig
tape cmd/ipconfig
ou va dans accesoire ouvrir une session DOS
et tape ip config

************************
si tu n as pas internet c est que tu na s pas enté la bonne adresse MAC .c est tout
utilise l utilitaire et ca ira
bonne chance
0