Problème de pubs

Fermé
ju35 - 20 mars 2008 à 14:56
g!rly
Messages postés
18206
Date d'inscription
vendredi 17 août 2007
Statut
Contributeur
Dernière intervention
30 novembre 2014
- 23 mars 2008 à 16:10
Bonjour,

voilà je n'arrête pas de recevoir de la pub sur le net que dois-je faire pour ne plus avoir ce problème ?
de plus j'ai été infecté par pas mal de truc et je ne sais pas si je suis toujours infecté comment le savoir?

6 réponses

g!rly
Messages postés
18206
Date d'inscription
vendredi 17 août 2007
Statut
Contributeur
Dernière intervention
30 novembre 2014
406
20 mars 2008 à 14:58
salut,

fais ceci :

Désactive le contrôle des comptes utilisateurs (tu le réactiveras après ta désinfection):

- Va dans démarrer puis panneau de configuration
- Double Clique sur l'icône "Comptes d'utilisateurs"
- Clique ensuite sur désactiver et valide.

Télécharge maintenant Navilog1 depuis-ce lien :

http://perso.orange.fr/il.mafioso/Navifix/Navilog1.exe

Enregistrer la cible (du lien) sous... et enregistre-le sur ton bureau.
Ensuite double clique sur navilog1.exe pour lancer l'installation.
Une fois l'installation terminée, Fais un Clic-droit sur le raccourci Navilog1 présent sur ton bureau et choisis "Exécuter

en tant qu'administrateur".

Au menu principal, Fais le choix 1
Laisse toi guider et patiente.
Patiente jusqu'au message :
*** Analyse Termine le ..... ***
Appuie sur une touche le blocnote va s'ouvrir.
Copie-colle l'intégralité du rapport dans une réponse.
Referme le blocnote
Le rapport fixnavi.txt est en outre sauvegardé dans %systemdrive%.

@+
0
bon je ne peux pas installer navilog1 ça me dit qu'il me faut une autorisation pour continuer qu'est ce que je peux faire et antivir détecte quelque chose sur navilog1
0
g!rly
Messages postés
18206
Date d'inscription
vendredi 17 août 2007
Statut
Contributeur
Dernière intervention
30 novembre 2014
406
20 mars 2008 à 16:47
re,
deconnecte toi du net puis desactive la la protection en temps reel d´antivir et recommence.
oublie pas de faire ca aussi:
Désactive le contrôle des comptes utilisateurs (tu le réactiveras après ta désinfection):

- Va dans démarrer puis panneau de configuration
- Double Clique sur l'icône "Comptes d'utilisateurs"
- Clique ensuite sur désactiver et valide.

@+
0
bonjour
je vais faire ce que tu ma dit et je poste le rapport après
0
je trouve que le scan de navilog1 c'est long ça fait déjà 1h15 et il toujours pas fini es ce normale?
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
^^Marie^^
Messages postés
113926
Date d'inscription
mardi 6 septembre 2005
Statut
Membre
Dernière intervention
28 août 2020
3 282
22 mars 2008 à 11:11
Slt

TU en es où ?

G!rly est absente pour l'instant

0
g!rly
Messages postés
18206
Date d'inscription
vendredi 17 août 2007
Statut
Contributeur
Dernière intervention
30 novembre 2014
406
23 mars 2008 à 16:10
Je suis de retour ;-)
encore et encore merci marie^^
ju35 tu en est ou ?
@+
0