Problème d'accès au site de la fnac

[Fermé]
Signaler
-
 FA -
Bonsoir à tous,
ça fait un moment que je n'arrive plus à me connecter au site de la fnac.
à chaque fois que j'essaye mon ordi plante et l'utilisation de l'UC est à son max.je ne sais pas d'où vient le problème :(.
si quelqu'un peut m'aider, il me rendrait un immense service :)
merci d'avance

12 réponses

Bjr

Ayant le même problème, j'ai trouvé la solution sur un autre site, je vous la comunique

Dans IE :
Outils > Option Internet > Avancés > Cliquez sur le bouton "Réinitialiser"
3
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 41713 internautes nous ont dit merci ce mois-ci

www.fnac.com
je viens d'essayer, pas de problème????
euh je suis contente pr toi lol!
le problème c'est que c'est inhérent à mon ordi et cela depuis un moment! j'ai essayé de me connecter à partir d'autres ordis et ça a bien marché:(
j'aimerai dc savoir si klk 1 à une piste pr régler ce petit désagrément ;)
pleaaaaaaaaase
> rshc
As-tu ce problème avec d'autres sites?

Quel est ton antivirus?
> jprene
slt!
non j'ai ce problème qu'avec le site de la fnac. je viens de réessayer et le problème persiste.
j'utilise windows live onecare
> rshc
J'ai le même problème que toi!
J'ai remarqué que c'est java qui plante lors du chargement, comment résoudre le problème, y es-tu arrivé?
Je pensais à un blocage du site par ton antivirus... Si tu as une liste de site indésirables, et que par erreur ce site y est, ça peut te bloquer.
Autre possibilité, si tu es chez Numéricable: j'ai vu sur le forum qu'ils avaient un pb de ce type qu'ils essayaient de solutionner...
Salut j'ai le m^me problème. J'ai vista et sous orange. Dès que j'essaie d'aller sur le site de la fnac la page web commence à charger et plante entrainant à gestionnaire de périphérique et arrêter le programme pour résoudre le problème.
Avez-vous des informations sur ce problème l'avez vous résolu ? est ce le site de la fnac qui bug ?
merci
J'ai exactement le même problème impossible de me connecter au site www.fnac.com et j'ai du mal à supprimer le blocage apres les essais de connexion.
J'ai également ce problème depuis plusieurs mois avec le site de la fnac.
Impossible d'ouvrir la page, m'obligeant à ouvrir le gestionnaire des tâches pour interrompre internet explorer.
C'est le site avec lequel j'ai ce problème.

Si quelqu'un a une explication ou une solution à ce problème je suis preneur!

Merci!
J'ai également ce problème depuis plusieurs mois avec le site de la fnac.
Impossible d'ouvrir la page, m'obligeant à ouvrir le gestionnaire des tâches pour interrompre internet explorer.
C'est le seul site avec lequel j'ai ce problème.

Si quelqu'un a une explication ou une solution à ce problème je suis preneur!

Merci!
Donc pour le buguage du site la Fna, personnes n'a de solution !!!!!!!!!!!
En ce qui concerne l'accès au site de la FNAC, j'ai résolu le problème en utilisant Mozilla Firefox à la place d'Internet Explorer et ça fonctionne. Je précise que je suis sous windows vista. Curieusement, mon épouse qui utilise Windows XP et qui est reliée à la même box que moi (livebox orange) peut consulter le site de la FNAC sans problème. Mystère de l'informatique !
bonjour,

moi aussi j'ai le meme problème sur le site de la fnac et meme parfois sur le site de sfr ... j'ai essayé pas mal de chose mais rien n'a l'air de fonctionner .... obligé de faire ctrl alt supp mais bon après le pc plante en général ...
sa m'énerve mon pc est neuf quoi ! sa fait un mois que je l'ai .... si quelqu'un à une solution depuis le tps merci de m'aider !!!
Idem pour moi depuis fin décembre 2008.

je suis un adhérent fnac habitué et même régulièrement client fnac.com. mais depuis j'ai abandonné car impossible d'arriver normalement sur le site et une fois dedans impossible de lire le contenu d'une page entière même si on débranche Norton totalement. Mon ordi est sous Vista mais avant fin 2008 cela marchait TB.

Aucun pb similaire avec ts les autres sites.
salut,
ben moi sa bug toujours le site moins qu'avant tout de meme ... j'ai supprimé tous les cookies, tout ce qui se supprime dans les options internet là ... et après sa avait l'air de fonctionner un peu mieux ... disons que quand je vais sur le site de la fnac il se charge lentement alors que si je clique sur le lien qui m'emmène pour jouer aux jeux ou je suis abonné sa marche direct ... alors bon je sais pas trop ce qui a vraiment ... jai aussi vista..
Messages postés
62
Date d'inscription
dimanche 9 novembre 2008
Statut
Membre
Dernière intervention
17 novembre 2009
> vena333
moi aussi à peu près pareil je suis trop déçu!!
il marchait parfaitement pendant 1 an!!!
là je n'en reviens pas....
Ouiii le site de la Fnac s'est une vraie galère pour naviguer.
je ne comprends qu'une société telle que la Fnac ne réagisse rapidement pour palier à ce probleme
Bonsoir,
j'ai le exactement le même pb avec uniquement le site fnac avec mon nouvel ordinateur, et ce depuis le début !!!

J'ai fait à tout hasard la réïnitialisation dont parlait gg21 et ....... ça a MARCHE !!!!!!!


Bon, je comprend pas pourquoi, parce que dès le début ça marchait pas, alors que c'est censé être initialisé... Mais bon, l'important c'est que ça marche!!!

Un grand merci :)