Pbl d'affichage en mode page dans word2003 [Résolu/Fermé]

Signaler
-
 yo16 -
Bonjour,
J'ai un petit pbl dans word 2003 en mode page. Quand j'ouvre le logiciel, la page affichée à l'écran n'a pas de marge en haut. Si je fais aperçu avant impression, elle l'a. Quand je reviens elle ne l'a plus. Pour pouvoir insérer la marge, je dois faire : entête et pied de page, puis revenir au document. Ensuite, les pages suivantes s'affichent avec la marge, et tout rentre dans l'ordre.A l'impression c'est bon. ( et dans la mise en page les marges sont bien indiquées. c'est un problème d'affichage au démarrage de word.)
J'ai essayé d'enregistrer dans le format : normal.dot le modèle de la mise en page ainsi corrigée. ça s'enregistre, mais le hic, c'est que ça ne le conserve pas, après la fermeture de Word. A l'ouverture suivante j'ai à nouveau le même propblème. Ce n'est pas très important, mais ça me gène de ne pas voir la marge au démarrage du logiciel. Quelqu'un a-t'il une solution ? d'avance merci.
une mamie internaute.

1 réponse

Messages postés
23558
Date d'inscription
mardi 11 septembre 2007
Statut
Contributeur
Dernière intervention
12 octobre 2020
6 404
Bonjour,

Si tu as bien sélectionné le mode page dans le menu affichage, va dans le menu 'outils / options...' onglet 'affichage' si tu as bien 'espaces entre pages' de coché.

eric
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 60511 internautes nous ont dit merci ce mois-ci

Bonjour eriiic,
Merci pour le renseignement, effectivement cette case n'était pas cochée. Je l'ai cochée et ça marche! merci encore. Une mamie internaute