Prb avec nvidia wdm video capture (universal) [Fermé]

Signaler
Messages postés
1
Date d'inscription
mercredi 9 janvier 2008
Statut
Membre
Dernière intervention
9 janvier 2008
-
 faucheur -
Bonjour,
Vous m'excuserai d'avance pour les accents, j'ecris avec un clavier qwerty.

Voila, j'ai actuelement un serieux probleme avec ma carte graphique.
Je voudrais mettre ma TV en dualview mais il semblerait que nvidia wdm video capture (universal) pose probleme.

Message d'erreur : "Ce materiel ne peut apas demarer"
Presence d'un poit d'exclamation sur le materiel e question.

Materiel informatique :
- AMD Athlon 64 2800+ 1.81Ghz
- carte mere Asus K87N-X
- 768 de RAM
- Carte video NVidia GeForce 5700 VE AGP8X
- Systeme d'exploittion Windows XP

J'ai deja formater a 3 reprises sans obtenir de resultat, desinstalation et reinstalation du materiel,
retirer et rebranche ma carte video,bref, je pense que j'ai deja fait ce qu'il m'etait possible de faire.
J'ai rechercher les posts des gens qui ont le meme probleme et tester les solution proposer mais toujour sans resultats.

Je vous remercie de l'aide que vous pourrait m'apporter.

3 réponses

1 juin 2008
je viens d'avoir le mm problème, mon PC était allumé et d'un coup il s'est arrête et a redémarré en marquand sur mon moniteur un message du style "alimentation se met a jour" ...

avant cela j'écoutais de la musique sur ITune et après de redémarrage, Itune m'a affiché le meme message que kei "Ce matériel ne peut pas démarrer" ....

j'ai pas débranché la carte graphique (une 6800GT) et j'ai pas reformaté le PC mais par contre j'ai essayer d'instaler le pilote "nVidia WDM Driver (VIVO) 2.20" seulement cela n'aboutit qu'a des message d'avertissement comme quoi cela risque de nuire au fonctionnement du PC etc, bref j'ai pas été jusqu'au bout de l'installation ...

que dois je faire ?
Messages postés
1
Date d'inscription
mercredi 21 mai 2008
Statut
Membre
Dernière intervention
13 juin 2008

probleme de son
alors j'ai résolue le problème en allant directement sur le site du concepteur de ma carte graphique (nvidia) et j'ai télécharger le pilote , il m'a pas fait d'histoire pour l'instalé et tout a remarcher

voila