MP en clignotement perpétuels

Résolu
chat_teigne Messages postés 15596 Date d'inscription mercredi 27 février 2002 Statut Modérateur Dernière intervention 27 janvier 2020 - 9 janv. 2008 à 14:20
brupala Messages postés 109881 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 25 juillet 2024 - 11 janv. 2008 à 01:02
Tout est dans le titre. C'est pareil pour vous ?

12 réponses

Grrouuiik Messages postés 1780 Date d'inscription vendredi 30 novembre 2007 Statut Contributeur Dernière intervention 5 avril 2012 3
10 janv. 2008 à 23:00
slt Togne,

En fait il me semble que tu as ce problème lorsque quelqu'un t'as envoyé un MP et qu'il l'a supprimé de sa liste alors que tu ne l'as pas encore lu .

Si mes souvenirs sont bons... ;-)

chat_teigne Messages postés 15596 Date d'inscription mercredi 27 février 2002 Statut Modérateur Dernière intervention 27 janvier 2020 1 559
10 janv. 2008 à 23:18
Ah bon ! J'ignorais. :)
0
Hamster Messages postés 6709 Date d'inscription jeudi 16 juin 2005 Statut Contributeur Dernière intervention 2 décembre 2019 978
9 janv. 2008 à 14:51
ça veut dire que tu as reçu un nouveau message privé : il faut donc aller le lire... :P
chat_teigne Messages postés 15596 Date d'inscription mercredi 27 février 2002 Statut Modérateur Dernière intervention 27 janvier 2020 1 559
9 janv. 2008 à 14:54
:) Ah bon ?
Bref... pour toi, ça ne clignote pas donc.
Si c'est pas général, ça doit venir du pc d'où je poste aujourd'hui : équipé IE6
billtheboss Messages postés 5483 Date d'inscription lundi 13 décembre 2004 Statut Membre Dernière intervention 20 septembre 2012 57
9 janv. 2008 à 15:37
Ben moi sous IE6 ça clignote pas....
0
chat_teigne Messages postés 15596 Date d'inscription mercredi 27 février 2002 Statut Modérateur Dernière intervention 27 janvier 2020 1 559 > billtheboss Messages postés 5483 Date d'inscription lundi 13 décembre 2004 Statut Membre Dernière intervention 20 septembre 2012
9 janv. 2008 à 15:38
Pour moi ça clignote plus non plus :)
0
gryzzly Messages postés 4608 Date d'inscription lundi 7 novembre 2005 Statut Contributeur Dernière intervention 24 octobre 2020 1 331
9 janv. 2008 à 15:37
Effectivement, chez moi, ca ne le fait pas. Les MP ne clignotent jamais :'( encore pire !
chat_teigne Messages postés 15596 Date d'inscription mercredi 27 février 2002 Statut Modérateur Dernière intervention 27 janvier 2020 1 559
9 janv. 2008 à 15:39
Ah ok... c'est autre chose donc ! Je t'en envoie un pour voir.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
gryzzly Messages postés 4608 Date d'inscription lundi 7 novembre 2005 Statut Contributeur Dernière intervention 24 octobre 2020 1 331
9 janv. 2008 à 15:44
Ben étonnament, sur les 10 MP que j'ai eu en une semaine, le tient est le seul qui vient de clignoter. Faut ptet l'annoncer dans le forum... une sorte d'avis de passage :-D
Pire qu'à la poste ici !
chat_teigne Messages postés 15596 Date d'inscription mercredi 27 février 2002 Statut Modérateur Dernière intervention 27 janvier 2020 1 559
9 janv. 2008 à 15:52
bon... en fait, l'enveloppe est juste un peu capricieuse. :)
Syria Messages postés 7286 Date d'inscription jeudi 30 novembre 2006 Statut Membre Dernière intervention 6 mars 2023 97
9 janv. 2008 à 16:14
bnjour tous

moi ca clignote quand bon lui semble lol c'est comme les lampions de Noêl
un jour ca clignote, un autre pas
^^Marie^^ Messages postés 113902 Date d'inscription mardi 6 septembre 2005 Statut Membre Dernière intervention 28 août 2020 3 274
9 janv. 2008 à 17:40
Slt

Sous FF, j'en ai 4 qui clignotent tout le temps ;;))

Utilisateur anonyme
10 janv. 2008 à 18:43
Hello
Vous avez encore de la chance d'avoir le clignotant en état de marche vous, parce que moi, nib, que dalle, rien ! La dèche quoi...Depuis ce matin, impossible d'envoyer des MP, dès que je valide l'envoi ça me dit que je ne suis pas membre...c'est terriblement vexant... Vous me direz, "ça fera des vacances à celui qui les reçoit ! ". Effectivement, vu sous cet angle.....
On m'a dit que c'était un bug passager, mais là toujours rien pour moi.
Au secours quand même !
^^Marie^^ Messages postés 113902 Date d'inscription mardi 6 septembre 2005 Statut Membre Dernière intervention 28 août 2020 3 274
10 janv. 2008 à 18:49
Re

Tapotes la touche F5, et vides aussi tes cookies

Essaies de te reconnecter..

A++


ps :: Vous me direz, "ça fera des vacances à celui qui les reçoit ! ". Effectivement, vu sous cet angle..... !!!
Utilisateur anonyme
10 janv. 2008 à 18:57
Re !
vides aussi tes cookies ...C'est pas un truc salace au moins....? coquine. ;-)
Comment qu'on fait pour les vider ?

Ok j'ai été chercher sur ccm....site à conseiller !!!!!
Résolu, merci.
si tu es modérateur(rice) , tu peut savoir tout ...Alors pourquoi ce message?
chat_teigne Messages postés 15596 Date d'inscription mercredi 27 février 2002 Statut Modérateur Dernière intervention 27 janvier 2020 1 559
10 janv. 2008 à 23:15
derme ! J'avis encore oublié que je suis supersonique.
0
Serge Messages postés 24567 Date d'inscription mardi 30 novembre 1999 Statut Modérateur Dernière intervention 16 décembre 2016 208 > chat_teigne Messages postés 15596 Date d'inscription mercredi 27 février 2002 Statut Modérateur Dernière intervention 27 janvier 2020
11 janv. 2008 à 00:12
c'est un copain à toi celui ci !
0
brupala Messages postés 109881 Date d'inscription lundi 16 juillet 2001 Statut Membre Dernière intervention 25 juillet 2024 13 687 > Serge Messages postés 24567 Date d'inscription mardi 30 novembre 1999 Statut Modérateur Dernière intervention 16 décembre 2016
11 janv. 2008 à 01:02
si voila qu'elle fréquente les hérissons, maintenant .
0