Au sujet de outlookexpress [Résolu/Fermé]

Signaler
Messages postés
77
Date d'inscription
mercredi 7 mars 2007
Statut
Membre
Dernière intervention
10 octobre 2011
-
Messages postés
77
Date d'inscription
mercredi 7 mars 2007
Statut
Membre
Dernière intervention
10 octobre 2011
-
Bonjour,
mon PC eet devenu cinglé quand je veux ouvrir une page su Internet, c'es est une autre qui s'ouvre et plusieurs la suite, j'ai perdu outloke xpress qui est ma messagerie, ma page d'ouverture à changé,je suis perdue,quand je veux lire mon courrier dans outlook, c'est windows live messenger qui s'ouvre

Mon matériel : XP familial pack 2
Intel(R)Pentium (R) 4 cpu 3.00GHz
modèle du systme
version x86 family 15 modèl 3
stepping 4
version 5.1.2600
modele systeme To BE Filled By OEM
systeme fichie NTFScarte mere Assus tek , graphiqueAGP version3 vesion du bios Ameican Megatends INC.1021.07
connection IE6 par WIFi


qui pourrait m'aider à récupérer outlook ,j'y ai mes dossies persos
je n'ai guàre fait de progrès !

meci à tous

4 réponses

Messages postés
77
Date d'inscription
mercredi 7 mars 2007
Statut
Membre
Dernière intervention
10 octobre 2011
1
Bonsoir,chaque fois que j'ouvre un courrier sur outlook express, je suis obligée d'aller sur "affichage" et de cliquer sur afficher HTLM, cela me fait ça depuis une dizaine de jours, je n'y comprends rien,comment faire pour que mes courriers s'ouvrent directement en HTLM.

deuxième problème : commet ouvrir desfichies pps ?
merci de m'aider.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 63550 internautes nous ont dit merci ce mois-ci

Messages postés
46
Date d'inscription
samedi 5 janvier 2008
Statut
Membre
Dernière intervention
3 août 2012

Tes mails sont sur ton serveur de messagerie, si tu es chez orange ou autre t'es dossier son sur ton adresse tu n'as pas perdu t'es mails rien du tout, car de n'importe ou tu peut les consulté ; ) ++

Merci d'avoir pris le temps de répondre à ma question plutôt idiote!.
Messages postés
2
Date d'inscription
lundi 24 mars 2008
Statut
Membre
Dernière intervention
24 mars 2008

Bonjour a tous,
je viens de mettre ma free en marche et mon nouveau pc lol,mais je n'arrive pas a envoyer mes mails via outlook express,j'ai essaye de faire avec le peu de connaissances que je possede mais ca ne marche pas ;lors de l'envoi j'ai ce méssage qui revient a chaque fois.Le service est actuellement indisponible. Recommencez ultérieurement. Compte : 'Hotmail', Serveur : 'http://services.msn.com/svcs/hotmail/httpmail.asp', Protocole : HTTPMail, Réponse du serveur : 'Service Unavailable', Port : 0, Sécurisé (SSL) : Non, Erreur de serveur : 804, Erreur de socket : 87, Numéro d'erreur :0x800CCCF0 Impossible de vérifier les nouveaux messages sur le serveur HTTP. Compte : 'Hotmail', Serveur : 'http://services.msn.com/svcs/hotmail/httpmail.asp', Protocole : HTTPMail, Réponse du serveur : 'Service Unavailable', Port : 0, Sécurisé (SSL) : Non, Erreur de serveur : 804, Erreur de socket : 87, Numéro d'erreur : 0x800CCCF0.
voila j'éspére pouvoir avoir une aide ,en vous remarciant d'avance .
hello, ca tombe b1 que vous ayez ce problème car j'ai exactement le même, mais hélas, je ne sais cmt y remédier....