Écran noir après démarrage de Windows [Résolu/Fermé]

Signaler
Messages postés
2
Date d'inscription
samedi 3 novembre 2007
Statut
Membre
Dernière intervention
14 décembre 2007
-
 Utilisateur anonyme -
Bonjour,

Jusqu'à tout récemment je n'avais eu aucun problème avec mon portable Toshiba Satellite A200 mais lorsque j'ai effectué un redémarrage hier matin j'ai eu la mauvaise surprise de voir que l'écran n'affichait plus mon bureau. En fait, je vois le logo Toshiba et le chenillard de démarrage de Windows mais au moment d'enter sur ma session plus rien... J'ai essayé le mode sans échec, le mode dernière configuration valide, etc. J'ai aussi essayé de brancher mon portable sur un autre écran et ça donne la même chose: je vois le démarrage de Windows et après plus rien. J'espère de toutes mes forces que ce n'est pas un truc qui a grillé dans l'ordi mais je ne me fais pas trop d'illusions; Quelqu'un sait ce aui s'est produit et comment faire pour arranger ça? Merci

10 réponses

Merci pour votre aide. Il s'est avéré après avoir amené mon portable chez le réparateur du coin que c'était le système d'exploitation qui était défectueux et non pas le disque dur comme je le croyais. Je n'ai eu qu'à mettre le cd d'installation de Windows Vista dans l'ordi et faire un retour à un état antérieur de Windows pour que tout revienne en ordre.
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

nan mais c'était pour aider cette personne
j'ai réussi a réparer le situation en utilisant le gestionnaire d'erreur de demarrage 3 ou 4 fois
a la fin ça a fonctionné, donc je n'ai pas eu besoin de reinstaller le systeme
1
Merci

Quelques mots de remerciements seront grandement appréciés. Ajouter un commentaire

CCM 65492 internautes nous ont dit merci ce mois-ci

Utilisateur anonyme
oki
je t ai peint en orange donc
o)
Messages postés
1357
Date d'inscription
mercredi 5 septembre 2007
Statut
Membre
Dernière intervention
30 juin 2008
114
C'est moche.
Va voir le service apres-vente d'ou tu la acheté.
Il n'est normalement pas possible qu'il y est un probleme de ce type en l'ayant acheté en septembre.(moi il date d'aout ^^)

------------Ceci est une signature
Je suis contre le telechargement illégal et l'écriture sms sur les forums !
Messages postés
246
Date d'inscription
vendredi 22 juin 2007
Statut
Membre
Dernière intervention
10 octobre 2011
24
bonsoir, il se peut que votre résolution d'ecran soit superieur a votre ecran integerer. Exemple, si votre ecran supprote une resolution de 1280x1024, et que votre ordinateur soit regler en 1440x800, il n'affiche rien, ceci peut etre dû a cause de la vitesse de rafraichissement de l'ecran (60, 70, 72, 75 hz). Le logo de windows est en 640x480, c'est pour ca que vous le voyez.
La carte graphique peut avoir griller.
Messages postés
1357
Date d'inscription
mercredi 5 septembre 2007
Statut
Membre
Dernière intervention
30 juin 2008
114
Ce n'est pas la resolution puisque vant,l'ordinateur marcher.

------------Ceci est une signature
Je suis contre le telechargement illégal et l'écriture sms sur les forums !
Messages postés
1511
Date d'inscription
mercredi 15 novembre 2006
Statut
Membre
Dernière intervention
1 décembre 2013
407
Bonsoir, si c'est comme celui de ma belle soeur, 3 jours après l'avoir acheté neuf, le disque dur a rendu l'âme, ce qui c'est traduit par un écran noir juste après le démarrage.
Messages postés
1357
Date d'inscription
mercredi 5 septembre 2007
Statut
Membre
Dernière intervention
30 juin 2008
114
Encore moins de chance ^^


------------Ceci est une signature
Je suis contre le telechargement illégal et l'écriture sms sur les forums !
j'ai le meme problème avec mon toshiba
seulement j'arrive a lancé linux qui est installé sur mon deuxième DD
j'ai essayer de taper F8 pour lancer "reparer windows" et ensuite faire une restauration du systeme a une heure antérieure mais ça ne marche pas
Utilisateur anonyme
http://pagesperso-orange.fr/rginformatique/section%20virus/demofairesontmessage.htm

bonsoir d abord

fais ton message sur le forum approprié


Messages postés
25
Date d'inscription
samedi 12 avril 2008
Statut
Membre
Dernière intervention
8 novembre 2009
8
bonsoir
mon pc toshiba satellite p200 18y démarre correctement mais il m'affiche à chaque fois la page "mes documents"

puis il n'y a aucun bureau:l'écran est noir pas de barre démarer rien!!!!
mais pourtant il fonctionne bien??!!!
svp aidez-moi car j'en ai marre!!!
Utilisateur anonyme
http://pagesperso-orange.fr/rginformatique/section%20virus/demofairesontmessage.htm

SALUT

FAIS TON MESSAGE

r