Chargements des pages Web lourds sous Ubuntu

[Fermé]
Signaler
Messages postés
169
Date d'inscription
dimanche 21 octobre 2007
Statut
Membre
Dernière intervention
25 avril 2010
-
Messages postés
32844
Date d'inscription
mercredi 29 août 2001
Statut
Modérateur
Dernière intervention
21 octobre 2019
-
Bonsoir,
je suis venu chercher l'aide une autre fois.
Je suis sous Ubuntu 7.10.le modem est :SAGEM F@st 800.
les chargements des pages Web sont lourds !!!! Même si j'ai une connexion de512Ko.
Avant de passer sur Ubuntu 7.10, j'était avec la Mandriva2008, sur cette distribution pas de problème avec Firefox.
Donc pourquoi le Firefox avec ubuntu pose ce problème ?
Quel problème j'ai, et comment faire pour trouver une solution.merci.

3 réponses

Messages postés
32844
Date d'inscription
mercredi 29 août 2001
Statut
Modérateur
Dernière intervention
21 octobre 2019
15 580
Combien de Mo de RAM ?
Ta connexion est en USB ou en Ethernet ? USB je présume.

Je suis sous Ubuntu 7.04 avec firefox et pas de problème particulier.


Essai de désactiver IPv6: http://www.commentcamarche.net/faq/sujet 7032 desactiver le support ipv6
Messages postés
169
Date d'inscription
dimanche 21 octobre 2007
Statut
Membre
Dernière intervention
25 avril 2010
4
bonsoir, sebsauvage et merci pour l'attention que tu me porte
j'ai 256 + 128 cad 384Mo de RAM
j'ai un SAGEM avec port USB
Messages postés
32844
Date d'inscription
mercredi 29 août 2001
Statut
Modérateur
Dernière intervention
21 octobre 2019
15 580
Difficile de dire ce qui ralentit...