Pb connection wifi

Fermé
Signaler
Messages postés
4
Date d'inscription
lundi 12 novembre 2007
Statut
Membre
Dernière intervention
19 novembre 2007
-
Messages postés
4
Date d'inscription
lundi 12 novembre 2007
Statut
Membre
Dernière intervention
19 novembre 2007
-
Bonjour,

Je possede un routeur-modem adsl D-link 2740B sur lequel est brancher un AMD (Vista edition familliale) par RJ45 et j'essaie de me connecter via le wi fi du routeur avec un portable médion (Windows XP sp2). Le positif c'est qu'il détecte le routeur et me dis qu'il y a une très bonne reception, logique je suis kasi dessus, :-).

Et les problemes arrivent!!!!

Je n'arrive pas a me connecter a internet!! Les ping ne marchent pas. Je n'ai pas etablis de securitée reseau. Je suis perdus, il détecte ma connection, sans pour autant me donner l'acces a internet.

Que dois je faire pour pouvoir acceder a internet via le WIFI voila la question, qu'est que je fais de mal ou que dois je faire de plus?

J'attends avec impatience vos conseilles.

En vous remerciant d'avance.

5 réponses

Messages postés
71
Date d'inscription
mercredi 14 novembre 2007
Statut
Membre
Dernière intervention
18 janvier 2008
9
Rentrer la clée du reseau wifi, si toute fois il est protégé...
0
Messages postés
4
Date d'inscription
lundi 12 novembre 2007
Statut
Membre
Dernière intervention
19 novembre 2007

Rentrer la clé du réseau C'est a dire???

Pourrais tu etre un peu plus précis STP

Merci a toi Hamburger!!!!

C'est ceux qui en parle le moins, qui en mange le plus!!!
0
Messages postés
71
Date d'inscription
mercredi 14 novembre 2007
Statut
Membre
Dernière intervention
18 janvier 2008
9
Lorsque que tu as activé ton wifi, as tu rentré une clée WEP?
0
Messages postés
4
Date d'inscription
lundi 12 novembre 2007
Statut
Membre
Dernière intervention
19 novembre 2007

Une clée WEP?? Non je n'ai rien rentré aucun mot de passe rien !!
0
Messages postés
4
Date d'inscription
lundi 12 novembre 2007
Statut
Membre
Dernière intervention
19 novembre 2007

Help me!! Please!!!
0