Paramètrage outlook express

Résolu/Fermé
django100
Messages postés
26
Date d'inscription
vendredi 26 octobre 2007
Statut
Membre
Dernière intervention
13 avril 2008
- 2 nov. 2007 à 11:26
 Utilisateur anonyme - 2 nov. 2007 à 17:22
Bonjour,
quelqu'un pourrait-il m'aider à configurer outlook express?
j'utilise windows xp2
merci de votre aide
bruno

7 réponses

Archeus01
Messages postés
1566
Date d'inscription
mercredi 3 octobre 2007
Statut
Membre
Dernière intervention
23 mars 2020
435
2 nov. 2007 à 11:32
0
Utilisateur anonyme
2 nov. 2007 à 11:32
Bonjour
Quel type de compte utilises-tu (Wanadoo, Yahoo, ...) ?
0
django100
Messages postés
26
Date d'inscription
vendredi 26 octobre 2007
Statut
Membre
Dernière intervention
13 avril 2008

2 nov. 2007 à 14:23
bonjour,
merci de vos réponses.
oui, j'ai fait le tour des tutoriels mais rien à faire.
j'utilise wanadoo derriière un parefeu et vista.
mon système d'exploitation est xp2
voilà, j'avoue que je reste schotché devant ce casse tete
et je suis sur que la solution doit etre très simple ou alors je fait une erreur dans le paramètrage de la boite mail.
merci de vos aides
cordialement
bruno
0
Utilisateur anonyme
2 nov. 2007 à 14:43
Si tu utilises une adresse de messagerie Wanadoo (ou Orange) , il y a en principe sur le site Orange un endroit ou tu peux configurer automatiquement ta messagerie dans Outlook Express d'un seul clic de souris.
Si tu ne trouves pas ou n'y arrive pas, je peux te détailler la manip manuelle.
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
django100
Messages postés
26
Date d'inscription
vendredi 26 octobre 2007
Statut
Membre
Dernière intervention
13 avril 2008

2 nov. 2007 à 16:34
re,
voilà, j'ai suivi ton conseil et je suis allé dans orange et, apparement les messages ont l'air de partir bien que j'ai demandé une confirmation de lecture, je ne recoit rien.
parcontre j'ai un nouveau message d'erreur, différent du précédent :
("Impossible de se connecter au serveur à l'aide de l'Authentification par mot de passe sécurisé. Compte : 'pop.wanadoo.fr', Serveur : 'pop.wanadoo.fr', Protocole : POP3, Réponse du serveur : '-ERR unknown command', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC18")
voilà, je ne sait pas quoi en penser?
merci de ton aide
cordialement
bruno
0
Utilisateur anonyme
2 nov. 2007 à 16:44
Je vais devoir partir pour l'instant.
Essaye de te documenter par là :
https://www.microsoft.com/fr-fr/search?setlang=fr-FR&q=0x800ccc18
0
django100
Messages postés
26
Date d'inscription
vendredi 26 octobre 2007
Statut
Membre
Dernière intervention
13 avril 2008

2 nov. 2007 à 17:07
je suis allé sur l'aide que tu viens de m'envoyer, mais aucun message d'erreur ne correspond à celui que je recois.
("Impossible de se connecter au serveur à l'aide de l'Authentification par mot de passe sécurisé. Compte : 'pop.wanadoo.fr', Serveur : 'pop.wanadoo.fr', Protocole : POP3, Réponse du serveur : '-ERR unknown command', Port : 110, Sécurisé (SSL) : Non, Erreur de serveur : 0x800CCC90, Numéro d'erreur : 0x800CCC18")
bon, pour ce soir je passe à autre chose.
merci bcp pour ton aide
mais c'est ennervant d'avoir un problème et de ne pas réussir à le résoudre.
bonne soirée à toi
bruno
0