Formule excel

Tonton56 - 13 mai 2024 à 21:11
Le Pingou Messages postés 12075 Date d'inscription mercredi 11 août 2004 Statut Contributeur Dernière intervention 19 mai 2024 - 13 mai 2024 à 23:20

Bonjour,

Bonsoir,

je recherche une formule, qui me mettrait P en a2,si a1, je met G et vice versa

merci pour vos réponses


Windows / Edge 124.0.0.0

1 réponse

Le Pingou Messages postés 12075 Date d'inscription mercredi 11 août 2004 Statut Contributeur Dernière intervention 19 mai 2024 1 433
13 mai 2024 à 23:20

Bonjour,

Une solution en A2 

=SI(A1<>"";SI(A1="G";"P";SI(A1="P";"G"));"")

1