Erreur 410

Sylviane17 Messages postés 3612 Date d'inscription lundi 7 janvier 2013 Statut Modérateur Dernière intervention 8 avril 2024 - 5 janv. 2024 à 11:20
Sylviane17 Messages postés 3612 Date d'inscription lundi 7 janvier 2013 Statut Modérateur Dernière intervention 8 avril 2024 - 6 janv. 2024 à 09:37

Bonjour,

sur mon smartphone (Samsung A70) quand je reçois un mail de CCM,, je peux lire le message mais si je clique sur le lien dans le message, ""ERREUR 410, la page demandée n'existe plus" s'affiche. Je dois passer par l'ordi et là ça fonctionne.

Avez vous une idée du pourquoi ?

merci beaucoup de vos réponses.


2 réponses

Radinoz Messages postés 12261 Date d'inscription vendredi 17 juillet 2020 Statut Contributeur Dernière intervention 12 avril 2024 878
5 janv. 2024 à 13:30

Salut

Tu t’es bien connectée au forum avant de cliquer sur le lien ?

;)


2
Sylviane17 Messages postés 3612 Date d'inscription lundi 7 janvier 2013 Statut Modérateur Dernière intervention 8 avril 2024 379
6 janv. 2024 à 09:37

oui je suis connectée.

0
jee pee Messages postés 39557 Date d'inscription mercredi 2 mai 2007 Statut Modérateur Dernière intervention 11 avril 2024 9 213
5 janv. 2024 à 17:48

Bonjour,

Oui exact. Si on reçoit un lien, qui par exemple pointe vers une discussion du forum modérateur, il faut préalablement être connecté avec son compte pour ouvrir le lien. Sans reconnaissance du statut modérateur, la page est inaccessible.

0
Sylviane17 Messages postés 3612 Date d'inscription lundi 7 janvier 2013 Statut Modérateur Dernière intervention 8 avril 2024 379
6 janv. 2024 à 09:36

Bonjour  jee pee et merci.

je viens de réessayer, je suis bien connectée mais toujours pas d'ouverture .

0