Wifi ok mé connection internet foireuse

[Résolu/Fermé]
Signaler
Messages postés
4
Date d'inscription
lundi 15 octobre 2007
Statut
Membre
Dernière intervention
15 octobre 2007
-
Messages postés
4
Date d'inscription
lundi 15 octobre 2007
Statut
Membre
Dernière intervention
15 octobre 2007
-
Bonjour,
petit pb que j'arrive décidément pas à résoudre,
situation: neuf box avec carte PCMCIA wifi active, portable acer avec wifi intégré
jusque là je pense avoir réglé les différents paramètres qu' il faut, wep actif configuré par mes soin, cam désactivé, ID, passerelles par défaut et masque en accord avec ma box, DHCP actif...
au total un signal excellent...
Le pb c'est qu'autant mon antivirus, messenger et les mise à jours windows trouve le chemin du net mais dès que je vais sur explorer ou mozilla là c'est comme si je n'était pas connecté, si qqun peut me dire ce que j'ai loupé... surement qqe chose de simple mais là je sèche

3 réponses

Messages postés
4
Date d'inscription
lundi 15 octobre 2007
Statut
Membre
Dernière intervention
15 octobre 2007

au risque de passer pour n'importe quoi, une nuance m'est offerte en cela que si je profite du laps de temps où bitdefender se met à jour j'arrive à forcer la connection pour mozilla ou ie, mais en dehors de ce laps de temps la connection n'est pas possible...perso j'suis déjà pas balèze, alors là...je cherche un psy du net
Messages postés
4
Date d'inscription
lundi 15 octobre 2007
Statut
Membre
Dernière intervention
15 octobre 2007

et au risque de passer pour n'importe quoi, il semble que si je profite du laps de temps de mise à jour de bit defender j'arrive à forcer la connection pour mozilla ou ie , mais en dehors de ce temps là c'est mort...dites moi si c'est un pb d'ordi ou si c'est psy...
Messages postés
4
Date d'inscription
lundi 15 octobre 2007
Statut
Membre
Dernière intervention
15 octobre 2007

désolé pour la répétition la page web m'avait fait faux bond.
sinon une illumination, un reparamétrage de mon firewall et tout redevient normal....