Usplash Theme - Fingerprint

Résolu/Fermé
Signaler
Messages postés
225
Date d'inscription
mercredi 10 octobre 2007
Statut
Membre
Dernière intervention
31 août 2012
-
Messages postés
225
Date d'inscription
mercredi 10 octobre 2007
Statut
Membre
Dernière intervention
31 août 2012
-
Bonjour,

J'ai installer ..... se thème : https://www.gnome-look.org/p/1009840

[img]http://www.gnome-look.org/CONTENT/content-m1/m50468-1.png[/img]

tous fonctionne nickel mais dans le défilement du système qui se trouve dans l'image y'a rien qui se défile ? un bug avec Ubuntu 7.04 Feisty Fawn ? 'c'est les deux fenêtres qui se trouve dans l'image'

voila c'est que j'ai au démarrage :

[url=https://imageshack.com/][img]http://img145.imageshack.us/img145/5744/01504681gk4.th.jpg[/img][/url]

j'ai vue dans les commentaires que d'autres personnes ont le même problème .... si j'ai bien compris ! je suis nul en anglais :)

j'ai vue qu'il y a la même chose mais différent :

https://www.gnome-look.org/p/1009665


des personnes qui on tester et fonctionne sans problème ?


?

3 réponses

Messages postés
4694
Date d'inscription
mardi 9 janvier 2007
Statut
Contributeur sécurité
Dernière intervention
25 juin 2019
917
Bonjour boolat,

perso j'utilise le même splash screen sous la Festy et je n'ais aucun souci...tu passe bien par une application pour installer tes thèmes ? usplash manager ou quelque chose comme ça.
sinon regarde ici
Messages postés
225
Date d'inscription
mercredi 10 octobre 2007
Statut
Membre
Dernière intervention
31 août 2012
3
tu a bien installer usplash manager ? sur quelle site et comment ?
merci
Messages postés
225
Date d'inscription
mercredi 10 octobre 2007
Statut
Membre
Dernière intervention
31 août 2012
3
Sorry mon probleme n'est pas résolu un mauvais clic sur le lien de mon mail et c'est résolu par erreur !