Problème avec la balise embed

Fermé
geny_1014 Messages postés 9 Date d'inscription samedi 10 octobre 2020 Statut Membre Dernière intervention 2 décembre 2022 - 1 déc. 2022 à 18:02
geny_1014 Messages postés 9 Date d'inscription samedi 10 octobre 2020 Statut Membre Dernière intervention 2 décembre 2022 - 2 déc. 2022 à 07:45

Bonsoir

Mon PB est que sur un forum le code< embed src  et la suite ne marche pas

mon animation est hébergée sur Archive-Host et mon FAI est google chrome

mais j'ai essayé avec Firefox c'est pareil

pouvez-vous me dire comment résoudre ce PB

merci pour votre réponsehttps://serveur1.archive-host.com/membres/up/1589443473/calendier_de_lavent_2022/calendrier_de_lavent_3d.html


Windows / Chrome 107.0.0.0


3 réponses

jordane45 Messages postés 38221 Date d'inscription mercredi 22 octobre 2003 Statut Modérateur Dernière intervention 17 juillet 2024 4 682
1 déc. 2022 à 22:42

Bonjour,

Sur un forum ... lequel ?

Et puis.. oui, il est fort probable que le forum en question limite/empèche l'utilisation de certains (voir tous) codes html..

Cette question est à voir avec les modérateurs du forum en question.. ici nous ne pourrons rien pour toi


geny_1014 Messages postés 9 Date d'inscription samedi 10 octobre 2020 Statut Membre Dernière intervention 2 décembre 2022
2 déc. 2022 à 07:04

Bonjour

un grand merci, cependant ce forum me dit bien que le html est autorisé !!!

Alors ce ne sera donc pas résolu, ce là doit venir d'autre chose  !!!


jordane45 Messages postés 38221 Date d'inscription mercredi 22 octobre 2003 Statut Modérateur Dernière intervention 17 juillet 2024 4 682
2 déc. 2022 à 07:26

Tu ne nous a toujours pas dit sur quel forum c'était

0
geny_1014 Messages postés 9 Date d'inscription samedi 10 octobre 2020 Statut Membre Dernière intervention 2 décembre 2022
2 déc. 2022 à 07:45

https://bienvenue49.forumgratuit.org/