Thunderbird le retour des A. R. ne fonctionnent pas

Fermé
Walti55 Messages postés 113 Date d'inscription lundi 4 octobre 2021 Statut Membre Dernière intervention 4 mars 2024 - 28 nov. 2022 à 08:45
Pierr10 Messages postés 11463 Date d'inscription mardi 13 février 2018 Statut Modérateur Dernière intervention 15 avril 2024 - 28 nov. 2022 à 09:49

Bonjour à tous les CCM 'S  MEMBRES,

.

J'ai 2 PC Lenovo Thinkpad portables, modèle T440 et P51 sous Windows 10 Pro 64 achetés neuf dans un magasin.

Pour la messagerie, j'ai simplement installé la dernière version de Thunderbird, puis configuré mes 5 adresses E-MAILS,

Par défaut, sur mon adresse principale, j'ai sélectionné pour chaque envois d'E-mail, l'A R, soit l'Accusé de Réception

.

Le dysfonctionnement est le suivant, soit :

1. Après l'envois de chaque E-mail avec le Lenovo P51, je reçois bien les Accusés de Réception soit " Lu ou Read ".

2. Mais après l'envois de chaque E-mails avec le Lenovo T440, je ne reçois aucun retour des Accusés de Réceptions !

.

MERCI d'avance à tous les  CCM 'S  MEMBRES de vos solutions transmises avec vos compétences et grâce à     :       C C M  ===>  Comment Ca Marche, que je ne cesse de promouvoir par EMAILS dans tous les Pays dans lesquelles la langue officielle reste le FRANCAIS.

.

Walti55

A voir également:

1 réponse

Pierr10 Messages postés 11463 Date d'inscription mardi 13 février 2018 Statut Modérateur Dernière intervention 15 avril 2024 4 851
28 nov. 2022 à 09:49

Bonjour,

Avez-vous vérifié que les AR ne sont pas dans le dossier Envoyés ?

Puisque vous avez plusieurs adresses, faites des essais en vous envoyant des messages test d'une boîte sur l'autre, à partir de chacun des ordinateurs. (Vous l'avez peut-être déjà fait). Ça permettra de bien cerner le problème.

Et n'oubliez pas que l'envoi de l'AR dépend de la bonne volonté du destinataire du message.


0