Paramètrage messagerie sous Outlook

Fermé
Bubbledom83 Messages postés 193 Date d'inscription vendredi 17 août 2012 Statut Membre Dernière intervention 10 septembre 2022 - 22 juil. 2021 à 14:51
 Utilisateur anonyme - 22 juil. 2021 à 18:41
Bonjour,
Je suis devant un mystère dans le paramètrage de ma messagerie sous Outlook :

De ma résidence secondaire dans le 93 :
Adresse mail : XXX@wanadoo.fr
FAI : Bouygues
Outlook 2007 sous Windows 8.1 avec Bing
Moteur de recherche Google Chrome

Paramétrage suivant qui fonctionne parfaitement bien :

Serveur entrant imap.wanadoo.fr 143 : je reçois mes mails
Note : Le serveur entrant : imap.wanadoo.fr par défaut n'est plus le même que celui de ma résidence principale, il change de 993 à 143 et je reçois mes mails.
Si je le force en mettant 993 comme dans ma résidence principale je ne reçois plus mes mails. Bizarre !
Serveur sortant imap.wanadoo.fr 25 mes mails ne sont plus envoyés alors que c'est le même serveur que sur mon PC de ma résidence principale

De ma résidence principale à Marseille :

Adresse mail : XXX@wanadoo.fr
FAI : Free
Outlook 2016 sous Windows10
Moteur de recherche : Firefox

Paramétrage suivant qui fonctionne parfaitement bien :

Serveur entrant imap.wanadoo.fr 993 : je reçois mes mails
Serveur sortant imap.wanadoo.fr 25 mes mails sont envoyés

Merci à l'avance à celui qui pourrait lever ce voile.
Cordialement






Configuration: Windows / Firefox 90.0

4 réponses

Redbart Messages postés 20140 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 26 novembre 2022 3 214
22 juil. 2021 à 15:30
Bonjour
Note : Le serveur entrant : imap.wanadoo.fr par défaut n'est plus le même que celui de ma résidence principale, il change de 993 à 143 et je reçois mes mails.
Si je le force en mettant 993 comme dans ma résidence principale je ne reçois plus mes mails. Bizarre !
Serveur sortant imap.wanadoo.fr 25 mes mails ne sont plus envoyés alors que c'est le même serveur que sur mon PC de ma résidence principale


si l'entrant est bien imap, le sortant n'est pas imap
wanadoo n'existe plus
les ports choisis définissent le niveau de sécurité

sujets à creuser
0
Bubbledom83 Messages postés 193 Date d'inscription vendredi 17 août 2012 Statut Membre Dernière intervention 10 septembre 2022 1
22 juil. 2021 à 15:41
Bonjour Redbart,
Merci de ta réponse.
Et pourquoi ça marche dans ce cas avec smtp.wanadoo.fr dans ma résidence principale ?

J'en profite pour préciser que j'ai essayé avec smtp.bbox.fr 587, mon FAI étant Bouygues. Sans succès.
?????
0
Redbart Messages postés 20140 Date d'inscription dimanche 16 décembre 2007 Statut Membre Dernière intervention 26 novembre 2022 3 214
22 juil. 2021 à 16:29
bien sûr, pour les réfractaires aux changements, orange à mis en place un traducteur (wanadoo = orange)

les paramètres des serveurs de messagerie changent d'un fai à l'autre et selon la sécurité souhaitée

un logiciel de messagerie récent s'adapte mieux aux nouveautés

https://www.assistance.bouyguestelecom.fr/internet-bbox/envoi-reception-email/logiciel-messagerie-emails-bbox

https://assistance.orange.fr/mobile-tablette/tous-les-mobiles-et-tablettes/installer-et-utiliser/utiliser-internet-mail-et-cloud/mail/l-application-mail-orange/parametrer-et-configurer/comment-configurer-les-serveurs-sortants-et-entrants-des-principaux-comptes-mails-_47992-48856
0
Utilisateur anonyme
22 juil. 2021 à 18:41
Bonjour @Bubbledom83,

Ton paramétrage est trop ancien. Les ports 143 et 25 correspondent à des réceptions et envois non authentifiés alors que la plupart du temps il faut qu'ils le soient. De plus, il ne sont valables que sur une ligne de son FAI et aucune autre.

Par ailleurs, wanadoo est "has been" et est remplacè par orange.

Donc, les paramètres sont les suivant :

Serveur entrant :
imap.orange.fr (même pour une adresse wanadoo)
Port = 993
SSL activé
Authentification par mot de passe
Nom d'utilisateur = adresse mail complète

Serveur sortant :
smtp.orange.fr (même pour une adresse wanadoo)
Port = 465
SSL activé
Authentification par mot de passe
Nom d'utilisateur = adresse mail complète
0