Un "-" dans l'alias empêche d'afficher l'historique des messages

Signaler
Messages postés
16824
Date d'inscription
lundi 9 juin 2008
Statut
Contributeur
Dernière intervention
17 septembre 2021
-
Messages postés
31564
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
17 septembre 2021
-
La méthode pour visualiser l'historique des messages ne fonctionne pas pour un utilisateur tel que Marc-F_70.
Le lien suivant ne retourne, en effet, aucun message:
https://forums.commentcamarche.net/forum/s/m/Marc%252DF_70

1 réponse

Messages postés
31564
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
17 septembre 2021
2 754
Salut,

Ca fonctionne chez moi.
Peut-être que quand tu as essayé, l'indexation sur la table /s/m/ n'était pas faite encore.
Messages postés
16824
Date d'inscription
lundi 9 juin 2008
Statut
Contributeur
Dernière intervention
17 septembre 2021
900
Messages postés
31564
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
17 septembre 2021
2 754 >
Messages postés
16824
Date d'inscription
lundi 9 juin 2008
Statut
Contributeur
Dernière intervention
17 septembre 2021

Chez moi, le second (/s/m/ ) fonctionne pas le premier. Ou vas-tu chercher le premier lien (/s/Marc...) ?
Messages postés
31564
Date d'inscription
samedi 12 mai 2007
Statut
Webmaster
Dernière intervention
17 septembre 2021
2 754 >
Messages postés
16824
Date d'inscription
lundi 9 juin 2008
Statut
Contributeur
Dernière intervention
17 septembre 2021

Vu ! avec un autre compte. Je regarde ça.