Probleme de distance entre 2 cpl

Signaler
Messages postés
1
Date d'inscription
lundi 24 mai 2021
Statut
Membre
Dernière intervention
24 mai 2021
-
Messages postés
99684
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
18 juin 2021
-
Bonjour,
j'ai tiré une ligne électrique de la maison au chalet de jardin, environ 50m.
Le réseau cpl fonctionne pour ma camera IP uniquement si je n'ai aucune autre consommation électrique dans le chalet. Dès que je branche les pompes pour la filtration de mon bassin le réseau internet se coupe et plus de camera IP.
je précise, mes 2 cpl sont branchées sur des RJ45 cat 8.

qqun aurait'il une solution?

merci d'avance pour vos conseils



Configuration: Windows / Chrome 90.0.4430.212

1 réponse

Messages postés
99684
Date d'inscription
lundi 16 juillet 2001
Statut
Membre
Dernière intervention
18 juin 2021
12 315
Salut,
du cat8 (si ça existait vraiment) sur des modems CPL, c'est carrément du gaspillage d'argent.
Tant qu'à passer une ligne électrique, tu aurais pu passer un vrai câble réseau avec ça aurait économisé les modems CPL, qui en plus consomment de l'énergie inutilement.
Je pense que ça n'est pas la consommation de la pompe qui pose problème, mais certainement qu'elle rayonne des parasites pour les modems, qui sont extrèmement sensibles à cette distance, la moindre perturbation peut les mettre en vrac.
Bref,
repassse un bon câble vieux cat5e s/ftp avec ton alimentation électrique et tout se passera bien.
PS,
un câble comme ça t'apporte du réseau à 100m.