PC très long au démarrage et à la fermeture [Résolu]

Signaler
-
Messages postés
2
Date d'inscription
mardi 18 mai 2021
Statut
Membre
Dernière intervention
18 mai 2021
-
Bonjour tout le monde
J'aurais besoin de vos lumières.
J'ai récemment changé mon disque dur ( SSD de 120GO)

J'ai réinstallé windows 10 tout fonctionne mais j'ai un soucis c'est que le démarrage de mon pc est extrêmement lent.

Entre le moment ou j'appuis sur le bouton power et le moment où mon mot de passe d'ouverture de session apparaît il se passe exactement 1 minutes et 13 secondes ( chronométré)

Le bip arrive après 8 secondes
L'affiche du nom de la carte mère 8 secondes de plus et reste affiché quelques secondes puis la fenêtre windows avec le cercle qui tourne pendant plus de 50 secondes.

L'extinction du pc est aussi très longue ( plus d'une minute)

quelqu'un à une idée ?

Voici les quelques détails sur le pc

Système d'exploitation
Windows 10 Professionnel 64-bit
Processeur
Intel Core i7 2600K @ 3.40GHz 35 °C
Technologie Sandy Bridge 32nm
RAM
12,0 Go Canal-Double DDR3 @ 668 MHz (9-9-9-24)
Carte mère
ASUSTeK Computer INC. P8P67 PRO REV 3.1 (LGA1155) 33 °C
Graphiques
LG TV (1360x768@60Hz)
1024 MoATI AMD Radeon HD 5700 Series (XFX Pine Group) 42 °C
Stockage
111GB PNY CS900 120GB SSD (SATA (SSD)) 33 °C
931GB Seagate ST31000524AS (SATA ) 33 °C
931GB Western Digital WDC WD1001FALS-00E3A0 (SATA ) 35 °C
0B PNY CS900 120GB SSD (SATA (SSD)) 33 °C
Disques optiques
Optiarc DVD RW AD-5240S
Audio
Périphérique High Definition Audio



Merci de votre aide

6 réponses

Messages postés
2570
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
3 juin 2021
734
Salut,
refais l'essai en ne laissant branché QUE le SSD de Windows 10 (C:\)
Salut Didmed

Je viens de faire le test ...
maintenant je suis à 36 secondes !!

je vais essayer de faire plusieurs fois le test afin de faire une moyenne

Merci en tous cas (Si ça met autant de temps c'est que je dois avoir un DD en fin de vie ???)
bon bah une moyenne de 32 à 36 secondes pour démarrer et moins de 8 pour s'éteindre

Merci beaucoup maintenant je vais faire le test en branchant 1 par un les autres HDD pour voir lequel fait tout ralentir
Messages postés
2570
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
3 juin 2021
734
35 sec pour un couple i7-2600K-SSD, cela à l'air d'être "normal"
> teste tes disque un par un avec CrystalDiskInfo
> tiens nous au courant
Alors
J'ai fait le test disques par disques et je viens de me rendre compte que j'ai un 2TO branché mais pas reconnu ( c'est celui qui ralenti énormément le démarrage au moment du test).
Je vais quand même testé les autres avec CrystalDisk
Messages postés
2570
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
3 juin 2021
734
OK, tu as trouvé !
Messages postés
2
Date d'inscription
mardi 18 mai 2021
Statut
Membre
Dernière intervention
18 mai 2021
>
Messages postés
2570
Date d'inscription
dimanche 19 décembre 2004
Statut
Membre
Dernière intervention
3 juin 2021

j'en ai quand même un en prudence






Messages postés
16244
Date d'inscription
samedi 1 septembre 2007
Statut
Membre
Dernière intervention
9 juin 2021
1 348
bonjour, c'est tout a fait normal que ça démarre plus vite sur un ssd et ça irait encore plus vite avec un ssd nvme a une vitesse de 3500 Mb/s en lecture par exemple, un sata, ça ne dépasse pas les 500 environ.
tu peut les tester avec crystaldiskmark
https://www.commentcamarche.net/download/telecharger-34068243-crystaldiskinfo
Messages postés
2
Date d'inscription
mardi 18 mai 2021
Statut
Membre
Dernière intervention
18 mai 2021

Bonjour, oui
J'avais aussi un SSD avant mais étrangement le nouveau était largement plus long
Mais grâce à didmed j'ai compris d'où venait ce ralentissement ( j'ai un HDD hs apparemment vu qu'il n'est pas reconnu par windows)
Ce qui devait faire un conflit dans le check de démarrage

Je connais les nvme mais c'est pas dans mes objectifs d'aller encore plus vite c'était surtout les 1minutes 15 de démarrage qui je trouvais étrange