écran bleu avec coupure wifi sous windows10

Signaler
Messages postés
3
Date d'inscription
mardi 20 avril 2021
Statut
Membre
Dernière intervention
21 avril 2021
-
Messages postés
3
Date d'inscription
mardi 20 avril 2021
Statut
Membre
Dernière intervention
21 avril 2021
-
Bonjour,

j'ai un pc asus sous windows, malgré les réinstallations de windows, la vérification des pilotes, j'ai décoché autoriser l'ordinateur à éteindre pour économie d''énergie, j'ai désinstallé la dernière mise à jour windows aussi vu que le problème est arrivé au même moment
mon pc perd la connexion wifi et plante
soit la carte est présente et je lance une réinitialisation et écran bleu
soit la carte a disparu et écran bleu
même message d'erreur WHEA etc...
j'ai utilisé "whocrashed" on me parle d'un pilote peut être non reconnu
je suis perdue
merci pour votre aide

4 réponses

Messages postés
2133
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
16 mai 2021
284
Bonjour. Exécute l'application MSINFO32 et publie une copie d'écran de la page d’accueil.
Messages postés
3
Date d'inscription
mardi 20 avril 2021
Statut
Membre
Dernière intervention
21 avril 2021

bonjour
après être passée par plusieurs manip je formate entièrement et réinstalle au propre d'ici peu.
le support windows a du mal à proposer cette solution, leur façon de faire laisse des résidus partout
sinon voici ce que ça donne
Nom du système d’exploitation Microsoft Windows 10 Famille
Version 10.0.19042 Build 19042
Autre description du système d’exploitation Non disponible
Fabricant du système d’exploitation Microsoft Corporation
Ordinateur DESKTOP-1OS276O
Fabricant ASUSTeK COMPUTER INC.
Modèle X542UR
Type PC à base de x64
Référence (SKU) du système
Processeur Intel(R) Core(TM) i7-7500U CPU @ 2.70GHz, 2904 MHz, 2 cœur(s), 4 processeur(s) logique(s)
Version du BIOS/Date American Megatrends Inc. X542UR.309, 22/05/2019
Version SMBIOS 3.0
Version du contrôleur embarqué 255.255
Mode BIOS UEFI
Fabricant de la carte de base ASUSTeK COMPUTER INC.
Produit de la carte de base X542UR
Version de la carte de base 1.0
Rôle de la plateforme Mobile
État du démarrage sécurisé Activé
Configuration de PCR 7 Élévation requise à afficher
Répertoire Windows C:\Windows
Répertoire système C:\Windows\system32
Périphérique de démarrage \Device\HarddiskVolume2
Option régionale France
Couche d’abstraction matérielle Version = "10.0.19041.488"
Utilisateur DESKTOP-1OS276O\karine
Fuseaux horaires Paris, Madrid (heure d’été)
Mémoire physique (RAM) installée 8,00 Go
Mémoire physique totale 7,89 Go
Mémoire physique disponible 4,88 Go
Mémoire virtuelle totale 9,76 Go
Mémoire virtuelle disponible 6,46 Go
Espace pour le fichier d’échange 1,88 Go
Fichier d’échange C:\pagefile.sys
Protection DMA du noyau Désactivé
Sécurité basée sur la virtualisation Désactivé
Prise en charge du chiffrement d’appareil%s Élévation requise à afficher
Hyper-V - Extensions du mode de moniteur des ordinateurs virtuels Oui
Hyper-V - Extensions de la conversion des adresses de second niveau Oui
Hyper-V - Virtualisation activée dans le microprogramme Oui
Hyper-V - Protection de l’exécution des données Oui
Messages postés
2133
Date d'inscription
dimanche 15 mars 2020
Statut
Membre
Dernière intervention
16 mai 2021
284
Va sur ce site :
https://www.asus.com/fr/supportonly/X542UR/HelpDesk_download/
choisis chaque option jusqu'à arriver sur la page des téléchargements. Là, tu télécharges le drivers sans fil et tu l'installes.
Messages postés
3
Date d'inscription
mardi 20 avril 2021
Statut
Membre
Dernière intervention
21 avril 2021

bonsoir merci je vais voir.
là j'ai tout formaté donc reprise à zéro du système
je m'attaque à la suite
mon ordinateur vient à nouveau de planter écran bleu :/ usant