Supprimer numérotation sous les diapositives - 2 diapos par page [Résolu]

Signaler
Messages postés
3
Date d'inscription
jeudi 15 avril 2021
Statut
Membre
Dernière intervention
19 avril 2021
-
Messages postés
3
Date d'inscription
jeudi 15 avril 2021
Statut
Membre
Dernière intervention
19 avril 2021
-
Bonjour,

Je dois convertir un PPT en PDF en mettant 2 diapositives par page.
Quand je sélectionne "2 diapositives" dans fichier > imprimer > paramètres, on voit les numéros de diapositives apparaître sous chaque diapo (coin inférieur gauche).





Est-ce que quelqu'un sait comment les enlever? Je n'ai rien vu à cet effet dans les masques, mais je ne cherche peut-être pas au bon endroit!
Merci!

2 réponses

Messages postés
17122
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
7 mai 2021
10 394
Bonsoir,

Dans la boîte de dialogue Impression, il faut que tu décoches l'option Imprimer les numéros de diapo sur les documents.




m@rina
Messages postés
3
Date d'inscription
jeudi 15 avril 2021
Statut
Membre
Dernière intervention
19 avril 2021

Bonsoir m@rina,

Étrange! Je n'ai pas cette option!

J'ai pourtant la version d'Office 365.
Messages postés
17122
Date d'inscription
mardi 12 juin 2007
Statut
Contributeur
Dernière intervention
7 mai 2021
10 394
Il s'avère qu'il s'agit d'une fonctionnalité relativement récente pour PPT 365.

Quelle est ta version précise avec la build ?

Auparavant, cette option se trouvait dans les options d'impression. Peux-tu regarder de ce côté : Onglet Fichier, Options, Options avancées => Imprimer.

Sinon, essaie de faire une réparation d'Office (rapide) et/ou une mise à jour.

m@rina
Messages postés
3
Date d'inscription
jeudi 15 avril 2021
Statut
Membre
Dernière intervention
19 avril 2021

J’y ai accès dans les options avancées.
Un immense merci pour ton aide!!!