Micro Coupure

Résolu/Fermé
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022 - 13 avril 2021 à 03:47
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 - 24 avril 2021 à 19:35
Bonjour ou Bonsoir
Je vous envoie ce message pour vous demandez de l'aide
Voila depuis 2 semaine a peu près j'ai un problème qui m'est inconnu
En gros j'ai des micro coupures (tout mes pilotes et mes driver sont a jour et j'ai aucun virus d'après Avast premium )
Voici ma composition :
Alimentation : EVGA 450W
Carte graphique : Gtx 1050 TI
Carte mer : B450M DS3H
Processeur : Ryzen 5 2600
Ram : 16gb
Je pense que le problème Vien de sois mon processeur ou mon alimentation
Voici une vidéo de mon problème prise par moi : https://www.youtube.com/watch?v=OKHtBBEL6V4&feature=youtu.be&ucbcb=1
Ce problème est d'autant plus étrange car parfois mon ordinateur marche très bien et le problème survient d'un coup sans aucune raison je suis totalement perdu
Bonne journée ou soirée
Cordialement Vincent
A voir également:

30 réponses

Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
18 avril 2021 à 16:07
Apres avoir remis a zéro le problème est encore présent
Je ne sais plus quoi faire
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
18 avril 2021 à 16:17
tu as fais une remise a zéro complète ou tu a gardé tes fichiers ?
0
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
18 avril 2021 à 16:19
Euh je sais pas c'est etrange mon fond d'ecran est resté par exemple et mes 2 autres disque dur n'on pas eté vidé du tout
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
18 avril 2021 à 16:24
tuas fait se que je t'ai dit ? peut tu me détailler les opérations que tu as fait
0
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
18 avril 2021 à 16:28
j'ai ouvert power sheel en administrateur puis j'ai ecrit systehmreset apres j'ai choisi supprimer tout puis seul le lecteur ou windows est installé
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
18 avril 2021 à 16:34
et ton pc est repartie a zéro ? tu n'a plus aucun logiciel ?
0
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
18 avril 2021 à 16:34
oui je n'avait plus rien j'ai du tout reinstallé
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
Modifié le 18 avril 2021 à 16:39
pourquoi tu as tous réinstallé, il fallait voir c'est quel logiciel qui te pose problème. Ce n'est pas normal qui te reste ton fond d'écran
0

Vous n’avez pas trouvé la réponse que vous recherchez ?

Posez votre question
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
Modifié le 21 avril 2021 à 01:09
Je trouve ca étrange que je ne bug pas parfois et parfois je bug
Vous pensez que ca pourrai venir de la pate thermique ?
https://www.youtube.com/watch?v=A_g2lMdhyv4&ucbcb=1
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
21 avril 2021 à 08:28
On peut tenter un petit test pour voir. Télécharge OCCT ==> ICI (ne pas faire la mise a jour) puis fait un test OCCT en small data set pendant 10 min. Ensuite envoie moi le rapport de test qui va devoir être enregistré a la fin du test
0
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
21 avril 2021 à 18:20
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
21 avril 2021 à 18:51
Tu as effectué le test en large data set et non small data set
0
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
Modifié le 21 avril 2021 à 19:33
ok je le refait pardon
0
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
21 avril 2021 à 19:37
En tout cas merci encore de m'aider
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
Modifié le 21 avril 2021 à 20:06
Pas de soucis :), bon y a pas d'anomalie du côté températures tension ect... tente de reinstaller complètement windows avec l'outil de microsoft
0
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
21 avril 2021 à 20:06
Je vais refaire le test quand mon pc aura des problème car pendant le test il marchait très bien
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
21 avril 2021 à 20:10
Pas besoin, je l'aurais vu tous de suite si il y avait un problème mais non, rien d'anormal. Je te conseil de reinstaller windows avec l'outil media creation tool de microsoft pour écarté toute possibilité que ce soit un problème logiciel
0
Timoteil Messages postés 207 Date d'inscription lundi 6 mai 2019 Statut Membre Dernière intervention 26 juillet 2022
24 avril 2021 à 03:03
Bonjour
Bon voila après avoir entièrement réinstallé windows je n'ai plus eu de problème merci beaucoup
Cordialement
0
seb77150 Messages postés 5833 Date d'inscription lundi 17 février 2020 Statut Membre Dernière intervention 29 décembre 2022 477
24 avril 2021 à 19:35
Bonne nouvelle :), content d'avoir pu t'aider. Bonne soirée
0