Base de données feuille Excel [Résolu]

Signaler
-
 aldo -
Bonjour,
je suis débutant sur Excel, j'ai besion d'un petit coup de main SVP.
je voudrais insérer une formule dans la colonne E2 facturation.
Si A2;B2;C2;D2 sont tous renseigné à "pass";"facturé",""

je vous remercie d'avance.
bonne journée.

A B C D E
1 Mod306 Mod302 Mod501 Mod401 Facturation
2 na na na na
3 na na na na
4 na na na na
5 na na na na

Configuration: Windows / Chrome 38.0.2125.122

3 réponses

Messages postés
1063
Date d'inscription
lundi 22 septembre 2008
Statut
Membre
Dernière intervention
23 mars 2021
225
Bonjour,
Teste ceci
=SI(NB.SI(A2:D2;"pass")=4;"facturé";"")
Messages postés
3272
Date d'inscription
dimanche 3 mai 2009
Statut
Membre
Dernière intervention
11 juin 2021
923
Bonjour

Je ne sais si j'ai bien tout compris si 4 fois "pass" on mais "facturé" sinon rien :

=SI(NB.SI(A2:D2;"pass")=4;"facturé";"")


Si c'est autre chose, à préciser

Cordialement
Merci beaucoup pour le coup de main, ça marche.