Plus de son sur ordinateur, pas de périphérique audio installé

Signaler
-
Messages postés
14
Date d'inscription
mardi 6 novembre 2007
Statut
Membre
Dernière intervention
30 mars 2021
-
Bonjour, voici ma situation:

Il y a une croix rouge sur l'icone son avec écrit "aucun périphérique de sortie audio n'est installé" et j'ai l'impression qu'il ne détecte aucun périphérique audio. De plus, en allant dans le gestionnaire de périphérique j'ai un point d'exclamation à coté de "contrôleur audio multimédia" malheureusement j'ai tenter en vain de réinitialiser mon ordinateur, faire des mise à jour Windows, mettre à jour le pilote, désinstaller le pilote et redémarrer mon ordinateur mais rien ne fonctionne je suis désespérée…. je soupçonne mon ordinateur de ne reconnaitre ma carte son…
Pour information:
Mon pc est un unowhy Y13 (sous windows 10 pro)
J'ai réinitialiser mon ordinateur récemment grâce au BIOS (avant cela le son de cet ordinateur marchait très bien) puis réinstaller Windows avec une clé usb. (j'ai réaliser cela pour donner une seconde vie à cet ordinateur qui commençait à s'essouffler)
Bien sur j'ai essayé plusieurs fois de détecter le problèmes avec Windows mais cela ne mène à rien...
___________________ INFOS PRECISES SUR L'ORDI (je ne sais pas si c'est très utile...) ____________
Système d'exploitation
Microsoft Windows 10 Professionnel 64 bit (build 10.0.19042)
Carte mère
UNOWHY MG133(EM_IG116_366B_ENE_V2.0) Default string (BIOS V0.5.0_P1S0M2E0F3L6B0T0P2G00A0U0D601_ENE)
Processeur
Intel Celeron N4100 1,10 GHz (Intel64 Family 6 Model 122 Stepping 1)
Carte graphique
Intel UHD Graphics 600
Carte réseau
Intel Wireless-AC 9461
____________________________________FIN DES INFOS ___________________________________________

Je manque de solutions...merci infiniment pour vos réponses.



Configuration: Windows / Chrome 88.0.4324.182

2 réponses

salut apres moulte recherche j'ai trouver les peripheriques


https://drive.google.com/drive/folders/1pqfBpOdxF0STWVGzmrUUf9BLiCWPRG79
Messages postés
14
Date d'inscription
mardi 6 novembre 2007
Statut
Membre
Dernière intervention
30 mars 2021
9
j'ai exactement le même problème. Lorsque je branche un casque ça fonctionne. J'aimerais que ça fonctionne sans casque, juste avec l'audio de l'ordinateur portable.
J'ai cliqué sur le lien proposé mais je ne sais pas quel périphérique utiliser. Merci à ceux qui voudrons bien m'aider.