PC ne démarre pas les matins..

Signaler
Messages postés
4
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
12 février 2021
-
Messages postés
1211
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
8 mars 2021
-
Bonjour, j'ai mon pc (monté pièce par pièce) depuis bientôt 2 semaines. Tous les matins quand je veux l'allumer, j'ai beau appuyer sur le bouton ON du boitier, rien ne se passe. J'essaye de débrancher l'alimentation et de maintenir le bouton ON pendant 10-20 secondes, et une fois sur 3 le pc redémarre au rebranchement de l'alim. Je perd 10-20 minutes tous les matins alors que la veille il tournait parfaitement. Si quelqu'un aurait une solution...
Je précise que le pc tourne 10-12h par jour et que ca pourrait expliquer le problème, mais ca ne me dit pas pourquoi il ne veut pas s'allumer directement les matins.

4 réponses

Messages postés
31751
Date d'inscription
samedi 29 décembre 2012
Statut
Modérateur, Contributeur sécurité
Dernière intervention
7 mars 2021
12 755
Bonjour,
vérifie dans les options d'alimentation que c'est bien arrêter qui est sélectionné :

Vérifie aussi si ta version de Windows 10 est à jour pour le vérifier va sur cette page clique sur Mettre à jour maintenant cela lancera le téléchargement de l'outil de Microsoft il suffira de l'ouvrir et il te permettra de mettre à jour Windows 10 vers la dernière version et te dira si elle est compatible avec ton pc.

bazfile
Modérateur/Contributeur sécurité.
un bonjour, une réponse, un merci font toujours plaisir.
Messages postés
4
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
12 février 2021

Bonjour, j'ai vérifié le panneau de config, il est bien en mode arrêter à l'endroit que vous m'avez précisez.
Je vais tenter de mettre à jour Windows désormais. Merci pour votre aide.
Messages postés
1211
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
8 mars 2021
129
Bonjour,

Tout est neuf sur ce pc ?? qu'elle est ta config ??

@+
Messages postés
4
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
12 février 2021

Bonjour,

Oui tout est neuf, composants comme périphériques n'ont pas plus de 1 mois d'utilisation.

Config : Ryzen 7 3700x
Alim Aerolux 750w
CG : 1660 Super
Carte mère : B450 ASRock SteelLegend
16Go de ram corsair en 8x2
et après un HDD 2To et un SSD m.2 XLRB
Messages postés
1211
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
8 mars 2021
129
OK , dans un premier temps vous devriez vérifier tout la connectique au niveau de votre carte mère. ( on pense toujours que tout est bien branche et bien enfonce mais des fois ....;) ) ne pas négliger le front panel.
Émet il des bips au démarrages ?
Le boitier est neuf aussi ?

@+
Messages postés
4
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
12 février 2021

Aucun bip mais peut être par ma faute car je sais que le seul petit truc que je n'ai pas branché à la carte mère c'était ce qui, appremment, permet de produire un bip en cas de problème (je m'y connais pas beaucoup et je ne savais pas où le mettre).
Le boitier est neuf également oui.
Vous pensez que je devrais vérifier quel endroit de la certe mère en plus du front panel ?
Merci de prendre le temps de m'aider c'est très gentil de votre part :D
Messages postés
1211
Date d'inscription
samedi 14 décembre 2019
Statut
Membre
Dernière intervention
8 mars 2021
129 >
Messages postés
4
Date d'inscription
vendredi 12 février 2021
Statut
Membre
Dernière intervention
12 février 2021

Tous les branchements de la carte mère.