Problème texture signature Gmail. Trait noir sous colonne indésirable

Signaler
Messages postés
2
Date d'inscription
jeudi 11 février 2021
Statut
Membre
Dernière intervention
16 février 2021
-
 Emilie -
Bonjour,

Windows 10

Voilà j'ai créé une signature gmail, avec google doc.
Image, description, et lien sur logo.

Un problème visuel me dérange, un trait vertical noir se positionne sous la colonne de gauche en dessous de l'avatar.


Pensant que ça venais du logo de droite dû à un réglage de positionnement des colonnes, j'ai testé en supprimant le logo etc. Mais non ce trait noir est toujours là.

J'ai surement loupé quelque chose sur Google Doc. Pouvez-vous m'aider s'il vous plait.

4 réponses

Messages postés
2
Date d'inscription
jeudi 11 février 2021
Statut
Membre
Dernière intervention
16 février 2021

Bonjour,

serait-il possible d'avoir une réponse s'il vous plait ?
J'ai le même problème... avez-vous trouvé la solution?
bonjour,

J'ai le même problème, impossible de trouver la solution
bonjour,

J'ai aussi le même problème ...
J'ai trouvé la solution ici !! Plus de ligne noire sous mon logo en 2 clics (enlever les bordures en clic droit souris et non par les icônes en haut)!!
J'espère que ça vous aidera !

https://baselunaire.com/blog/comment-creer-signature-gmail-professionnelle/Super tuto, merci !


"Toutefois, quand je colle ma signature dans Gmail, il y a toujours une ligne noir qui apparaît dans le bas du côté gauche… Pourtant, donc mon document, tout est nickel. Pouvez-vous m’aider?"

Audrey
Hello Elisabeth,
Bien sélectionner la bordure sur Google Doc –> clic droit sur cette bordure, puis « Propriétés du tableau », et dans « Bordure du tableau » passer à 0pt

Nicolas
J’ai également le même problème avec la ligne noire, pourtant toutes les bordures du Google Doc sont bien en 0pt…
Une autre solution ? ? ?

Manon
La même chose de mon côté alors que j’ai fait, refait et re-refait… Je suis bloquée.

Matthieu
Il y a bien une différence quand on le fait avec la manip indiquée par Audrey en réponse. J’avais bien mit toutes les bordures à 0pt comme dans la vidéo, mais elles réapparaissaient tout de même dans la signature. En sélectionnant la bordure + clic droit + propriétés du tableau, la bordure disparait bien dans la signature.