Certains site ne fonctionnent pas

Signaler
Messages postés
16
Date d'inscription
samedi 21 janvier 2012
Statut
Membre
Dernière intervention
5 janvier 2021
-
Messages postés
45785
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
15 janvier 2021
-
TV SAMSUNG UE55NU7655

Bonjour, je donne l'exemple qu'il m'arrive, je vais sur le site internet 20minutes.fr/actus, j'ai bien la page qui s'affiche avec tous les articles avec photo et dès que je clique sur 1 article qui est sur le même site j'ai un message " le serveur est introuvable " et ce quel que soit l'article, je ne comprends pas, ça fonctionnait jusqu'à avant hier, j'ai essayé de changer les DNS mais rien, j'ai du faire un reset de ma TV justement avant hier, est ce que ça peut avoir un rapport? quand j'ai eu la TV ça marchait très bien donc avec un reset je doit la trouver dans le même état que quand je l'ai eue, merci de vos réponses, cordialement.

4 réponses

Messages postés
45785
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
15 janvier 2021
9 758
Bonsoir

donc avec un reset je doit la trouver dans le même état que quand je l'ai eue

En effet mais dans l'état tel qu'à l'usine, donc il serait peut être intéressant de revoir le manuel et de le lire "comme si vous veniez de l'acheter". En général avec les télés connectées il y a un certain nombre d'étapes à suivre.

bav

Messages postés
16
Date d'inscription
samedi 21 janvier 2012
Statut
Membre
Dernière intervention
5 janvier 2021

Bonjour, quand j'ai eu la télé je n'ai rien fais de spécial et ça marchait très bien.
Messages postés
45785
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
15 janvier 2021
9 758
Je n'en doute pas mais il se fait que ce n'est pas le cas maintenant. La première aide est et reste le manuel de l'appareil.
Messages postés
16
Date d'inscription
samedi 21 janvier 2012
Statut
Membre
Dernière intervention
5 janvier 2021

J'ai parcouru toute la notice mais le sujet n'est à aucun endroit
Messages postés
45785
Date d'inscription
lundi 21 janvier 2008
Statut
Modérateur
Dernière intervention
15 janvier 2021
9 758
Ne connaissant pas cette télé et pour être certain, vous avez fait le reset mais le problème était déjà présent ?
Avec quel matériel contrôler vous la navigation sur les pages ?
Vous dites certains sites puis ensuite vous semblez dire que rien ne fonctionne ?(une page de base qui s'affiche peut se trouver dans la cache et donc ça ne veux rien dire).

Dans le manuel de cette télé on parle de divers paramètres pour tester la connexion à internet. Avez vous procédé à ces tests, Vous n'en parlez pas donc j'en doute (page 23/24/25).

La box a t'elle été redémarrée ?