Problème TV Philips 55PUS7303/12: paramètres ne se modifient plus

Signaler
Messages postés
2
Date d'inscription
samedi 26 décembre 2020
Statut
Membre
Dernière intervention
2 janvier 2021
-
 Eric -
Bonjour,

J'ai un problème avec ma tv Philips 55PUS7303/12 depuis une semaine environ...

Tout d'abord, lorsque je l'allume, elle mets entre 30sec et 1min à afficher le démarrage Android (ce qu'elle ne faisait pas avant car elle m'amenait directement à mon acceuil).
Ensuite, Ambilight reste allumé tout le temps, même quand je l'éteins!

J'ai donc cherché dans les paramètres et j'ai vu qu'elle était en emplacement Magasin...j'ai donc voulu modifier par Maison, mais il refuse de le prendre en compte, et remet automatiquement Magasin!
Idem pour les paramètres Son, où l'Installation s'est mis sur l'option Sur le mur, et il refuse de prendre ma modification Sur un support TV!
Enfin, les paramètres Ambilight sont accessibles selon son bon vouloir, parfois je peux accéder au menu, mais parfois non...et il ne prend pas en compte pas modification non plus de toute façon!

J'ai débranché/rebranché le cable d'alimentation X fois, mais rien à faire...
J'ai lancé le programme de Réglages d'usine, mais rien à faire...
J'ai lancé le programme de Réinstallation du téléviseur: il tourne sans jamais rien me demander (à priori, je devrais renseigner le Code Pin), et je l'ai laissé tourné pendant 2h hier pour être sûre que c'était pas juste une lenteur...

Bref, je ne sais plus quoi faire là! Si quelqu'un a une idée avant que je contacte le SAV?

Merci!!
Et bonnes fêtes!


Configuration: Windows / Edge 87.0.664.66

1 réponse

Bonjour, je cherchais des renseignements car c'est exactement la même "panne", démarrage plus lent, configuration magasin, problème couplage avec la box... Et ambilight qui n'est pas accessible... Et j'ai le même modèle... Qui a plus de 2 ans maintenant ????
Messages postés
2
Date d'inscription
samedi 26 décembre 2020
Statut
Membre
Dernière intervention
2 janvier 2021

Bonjour YM,
J'ai vérifié dans mes papiers...j'ai acheté cette tv en Décembre 2018, soit exactement 2 ans avant que les problèmes ne se déclarent !!!!! Etrange, je trouve...
Pour ma part, j'avais pris une extension de garantie de 3 ans, donc je vais envoyer au SAV.
Je mettrai à jour le post quand ce sera résolu...
Bonjour,
Exactement le meme probleme , la tele s'eteind , le ambilight reste allumé et le son aussi .J'ai appele le support ils m'ont parle de mise a jour de l'OS android, j'ai verifié il est a jour, c'est vraiment etrange , acheté aussi en decembre 2018 ,